Derbi Senda X-treme springt schlecht an bei Kälte!

1 Antwort

Grüß' Dich.

Du schreibst "neu bedüst", ist das dann auch "richtig" bedüst? Wer hat die Entdrosselung vorgenommen? Wenn das Dein Händler, oder eine Werkstatt gemacht hat, hast Du das Recht auf Nachbesserung. D.h. die Werkstatt hat die Arbeit schlecht gemacht und muss helfen. Endurists "für lau" heißt, Du solltest dafür nichts bezahlen müssen.

Habt ihr selbst dran gebastelt, dann bleibt nichts anderes, als Zündkerze und Vergaser putzen / kontrollieren und im Derbi- Forum nachfragen, ob Du denn überhaupt die richtigen Düsen eingebaut hast. Gib dann gleich Daten bekannt, also welche Düse(n) und was genau verändert wurde. Dort sind die Modell- Profis, die dann mit diesen Angaben gleich Bescheid wissen und Tipps geben können. Laß' Dich nur nicht zum unerlaubten Tunen verleiten.

Hier kennen sich die wenigsten explizit mit 50ccm- Maschinen aus. Daher wenig Hilfe möglich.

Die Senda ist heiß! Alles Gute und viel Glück.

Die Entdrosselung hab ich selbst vorgenommen, jedoch habe ich mich vorher gründlich informiert und die Entdrosselung ist auch ohne Probleme von statten gegangen. Die Düse ist auch richtig, daran liegt es nicht. Mir ist leider erst jetzt aufgefallen dass sich diese "Forum" eher auf die >125ccm - Maschinen bezieht, also mein Fehler. Jedoch danke für die Antwort!

0

derbi senda sm 2012 Springt schwer an und wenn Dreht es sehr hoch?

Guten Abend! Wie schon beschrieben springt meine derbi senda sm 50 BJ 2012 sehr schwer an (eigentlich nur mit Starter Spray aber danach saugt sie eh Benzin). Nun wenn es aber einmal startet, dreht sie komplett hoch und ich schalte sie natürlich sofort ab weil das ja ned gesund für den Motor ist, Nun meine Frage ist woran es liegen könnte? Vergaser schon komplett zerlegt im Ultraschall Bad gereinigt. Das Stück keine Ahnung wie es heißt ich glaube fast Ansaugstutzen (Es führt vom Vergaser direkt zu die Membran) hat einen großen Riss da habe ich gedacht da wird es ziemlich sicher Falschluft anziehen, aufjedenfall habe ich das Teil gepickt (wird wahrscheinlich nicht Dicht sein war aber nur eine Notlösung). Trotz allem ist das selbige Problem immer noch.

Ps: Achtet nicht auf Rechtschreibfehler ;D.

Ich sage schon einmal im Voraus "Vielen Dank für die Antworten" :).

...zur Frage

Piaggio Hexagon 150 - Startschwierigkeiten

Hallo,

habe mir zusätzlich zu meiner 1100er Virago noch einen Roller für die Stadt gekauft. Eine 150er "Hexe". Schaut noch gut aus, hat aber ein Problem: Wenn sie etwas länger gestanden ist, springt sie über den E-Starter nicht an. Komischerweise ist sie dann mit dem Kickstarter schnell angesprungen. Nach einigen Kilometern geht dann auch der Elektrostarter wieder.... bis er nach einigen Tagen wieder aussetzt. Die Batterie wurde getestet, ist o.k.! Ob es evtl. an der Benzinpumpe liegt?

Kennt jemand dieses Problem und kann mir weiterhelfen? Da mein "Mädchen" Bj 1996 ist, habe ich natürlich außerdem Schwierigkeiten, eine Werkstatt zu finden, in der sich noch jemand mit der Piaggio Hexagon 150 auskennt.

Wäre lieb, wenn mir jemand helfen könnte!

...zur Frage

Meine Honda CBR 600 F springt nicht mehr an. An was könnte es liegen?

Ich bin heute mit meiner Honda cbr600f gedrosselt auf 48Ps ca. 30km gefahren, dann nach kurzem anhalten ist diese plötzlich ausgegangen und nicht mehr angesprungen.

Da ich zum Glück am Berg war hab ich Sie ohne Choke angerollt, Sie ist ca. 3km gefahren und dann ist wieder ausgegangen, nicht mehr angesprungen und die Öllampe ist angegangen.

Wenn ich versuche das Motorrad zu starten passiert garnichts. Jetzt ist die Frage, kann ich irgendwas tun, damit Sie wieder läuft?

...zur Frage

Probleme mit Derbi Senda 50. Was machen?

Moin… Ich hab eine Derbi Senda X-treme 50 (Bj. 2005). Sie ist als Mofa zugelassen und hat somit 3 Gänge gesperrt und hat eigentlich eine 25er CDI drin. Ich hab aber die 45er rein gemacht, weil sie dann so 5 kmh schneller fährt und nicht bei 25 kmh direkt abriegelt. Vielleicht hat die Drosselung mit meinen Problemen etwas zu tun. Diese wären…

  1. Stinkt sehr
  2. Öl oder sowas kommt ausm Auspuff nach längerer Fahrt
  3. wenn ich z.B. an einer Kreuzung oder so warte, zieht die Karre nicht mehr richtig und es dauert erst so 20-25 sekunden, bis ich meine höchstgeschwindigkeit von 30kmh erreicht habe, sie fährt in der Zeit nur so 20kmh
  4. Wenn ich länger Bergauf fahre muss ich in den 2. Gang schalten, weil sie im 3. Nicht mehr zieht
  5. Frisst relativ viel Benzin und Öl

Bitte um Hilfe…

...zur Frage

Beta 50 RR springt nicht mehr an?

Kannst du mir helfen? Meine Beta 50 RR (Enduro/Baujahr 2012) geht nicht mehr an. Ich habe unendliche Male den Kickstarter gekickt. Ich habe vor 3 Tagen den Vergaser ausgebaut. Dann wieder eingebaut, beim 1. Kick ging er an. Dann wollten wir (mein Freund & Ich) noch das Standgas und Luftzufuhr einstellen, seitdem geht er wieder nicht mehr an. Ich glaube es liegt daran das er zu fett oder zu mager läuft, ich habe aber keinen blassen Schimmer wie man das zurückeinstellt. Ich hatte ein Bild gemacht, von der Einstellung, ich habe diese probiert wieder so einzustellen. Leider ohne Erfolg. Liegt das an der Kälte (0°C), oder/und das er abgesoffen ist? Und was soll ich tun falls sie abgesoffen ist?

...zur Frage

Speedy 50 RC springt nicht mehr an?

Hallo Motorradfrage Com,

ich habe leider das nette Problem das mein Roller den Winter anscheinend nicht unbeschadet überstanden hat. Jedenfalls springt er jetzt nicht mehr über den Elektrostarter an, bzw. es tut sich überhaupt nichts mehr im Cockpit.

Im normalfall ging wenigstens noch die Benzinanzeige hoch und zeigte den aktuellen füllstand ein als ich den schlüssel rumgedreht habe.

Folgendes habe ich bereits probiert:
- Batterie getauscht (12v 6a auf 17v 7a)
- Batterie über 12 Stunden geladen (Kein Billig Ladegerät)
- Sicherung im Batterie ausgetauscht

Kichstarter funktioniert ohne Probleme und dann läuft er auch rund. Jedoch funktioniert weiterhin nichts im Cockpit bzw. an den Bedieneinheiten. Kein Blinker. Keine Hupe. Ausschließlich Fern-/Licht geht.

Sobald ich den Batterietrennschalter ausschalte und die Batterie somit getrennt ist und dann den Roller per Kickstarter starte, läuft er ohne Probleme und alles Funktioniert! Blinken, Hupe etcpp. Wobei das Blinken extrem schnell ist.

Irgendwer einen Tipp woran es noch liegen könnte?

Ich danke vielmals für alle Antworten die zur Lösung des Problems beitragen.

Mit freundlichen Grüßen
Ben

...zur Frage

Was möchtest Du wissen?