Dauertest der Kawasaki ZZR 1400: Wie kommt es zum Kompressionsverlust?

1 Antwort

Ich denke, dass es an den Kolbenringen liegen muss, die können zwar gute Spannung haben, aber dennoch etwas abgenutzt sein. Eine kaputte Dichtung hätten die bei Motorrad sicher bemerkt.

Kawasaki Tengai klr 650 kommt nicht mehr auf hohe Drehzahlen

Hallo, da ich hier schon einmal Großartige Hilfe bezüglich eines E-Problems bekommen habe, wende ich mich nochmal an euch. (vielen Dank nochmals dafür)

kurz zu meinem Problem. Alles hat damit angefangen das mitten bei einer Tour der Vergaser aus dem Überlauf gespuckt hat, und zwar richtig ordentlich sobald der Motor lief.

Am nächsten Tag habe ich mein Moped zur Werkstatt gebracht. Vergaser wurde greinigt und alles sah gut aus (der Vergaser spuckt nicht mehr) Habe also ne Testfahrt gemacht und langsam gemerkt das irgendwas nicht stimmt. Ich konnte Sie einfach nicht schneller also 120 km/h bekommen. (es war schon schwer überhaupt auf 120 km/h zu kommen) Die Drehzahl kratze an den 5000 Umdrehungen. Das ganze macht sie auch beim beschleunigen in kleinen Gängen aufmerksam (Sie zieht schlecht und hat ab ca 5000 Umdrehungen eine Art "Leistnungsloch".

In kleineren Gängen war es manchmal möglich nach 3-5 sec aus dem Leistungsloch rauszukommen und auf der Autbahn bin ich einmal an die 130 km/h rangekommen.

Hatte aber das Gefühl umso Wärmer Sie wurde, desto schlimmer wurde auch der Fehler.

Das Problem war vor dem Werkstattbesuch nicht da, auch mit spuckendem Vergaser hat Sie gut gezogen.

Also hab ich Sie wieder zur Werkstatt gebracht, da Sie eventuell falsch Luft zieht. Wiederbekommen: Das Problem ist immernoch da.

Jetzt ist Sie wieder in der Werkstatt und der Vergaser wird nochmals gecheckt.

Ich denke es wäre ganz gut eine Dritte Meinung mit einzubeziehen. Eventuell weiß jemand rat oder hatte ein ähnliches Problem.

Fahre eine Kawasaki Tengai KLR 650

...zur Frage

Kawasaki ZXR400L3 klappert?

Hallo,

ich habe mir vor einiger Zeit eine Kawasaki ZXR400 Baujahr 93 zugelegt, das gute Stück hatte bereits 40tkm auf der Uhr und wies bei der Probefahrt bei betriebswarmen Zustand ein blechartiges Klappern auf. Habe danach den Verkäufer darauf angesprochen und dieser versicherte mir es wäre normal und komme angeblich von einem Verkleidungsteil. Nach einiger Zeit habe ich dann im Internet nachgeschaut und von vielen mögliche Fehlerquellen gelesen. Bei der ZXR wurde der Motor vor knapp 5tkm "überholt" sprich Ventile eingestellt und einige getauscht, ZKD erneuert und die Steuerkette mit Schienen und Spanner getauscht.

Das blechartige Klappern tritt auf der rechten Seite oben im Drehzahlbereich von 3000-5000 Umdrehungen bei Last und auch ohne Last auf je höher die Drehzahl desto lauter das Geräusch die Frequenz bleibt allerdings gleich. Habe auch bereits nachgeschaut der Stift des Spanners hat noch viel Platz(nichtmal bis zur Hälfte ausgefahren) Späne waren nur minimal also es war eher etwas Staub, welcher sich an einer Stelle unten im Gehäuse angesammelt hat. Brüche der Schienen konnte ich nicht erkennen schaue am Wochenende allerdings nochmal genauer nach.

Die Werkstattbesuche waren nicht sehr aufschlussreich der eine meinte es wäre normal und der andere sagte nur Kupplungskorb aber das Geräusch besteht auch bei gezogener Kupplung. Leistungsverluste sind nicht vorhanden unterhalb und oberhalb der der genannten Drehzahl läuft der Motor wieder ohne das Geräusch.

Was könnte die Ursache sein? Angebrochene Schiene oder defekter Spanner? Krümmerflansch ist es auch nicht hätte zu dem Blechgeräusch gepasst, Ölwechsel wurde dieses Jahr beim TÜV von der Werkstatt durchgeführt kann allerdings gerade nicht sagen welches rein gekommen ist...

Hoffe jemand hat noch eine Idee was es sein könnte, ich hoffe mal es ist kein Lagerschaden :(

...zur Frage

Was möchtest Du wissen?