Daelim VJ125 lautes Surren über 50 kmh, woran könnte das liegen?

...komplette Frage anzeigen

6 Antworten

Wenn das Geräusch von vorn kommt würde ich die Tachowelle prüfen.

Eventuell ist die Welle geknickt, oder der Tachoantrieb am Vorderrad, oder der Wellenanschluss am Tachoinstrument fehlerhaft.

Vielleicht ist auch Wasser in die Ummantelung der Tachowelle eingedrungen und nun gefroren.

Antwort bewerten Vielen Dank für Deine Bewertung
BMWRolf 20.01.2016, 09:49

Noch ein Tip:

Tachowelle oben am Instrument abschrauben und zwischen Seele und Mantel Nähmaschinenöl oder Ballistol einfüllen.

1
Bonny2 20.01.2016, 13:07
@BMWRolf

Einspruch. Die modernen Tachopesen sind meist mit Teflon

beschichtet. Da sollte kein Öl dran. Silikonspray wird von den Herstellern empfohlen. Gruß Bonny

1
geoka 20.01.2016, 13:32
@Bonny2

Ich würde ja eher Teflon- statt Silikonspray nehmen :-))

1
Bonny2 20.01.2016, 13:59
@geoka

Wo Du Recht hast, hast Du Recht.

Teflon Spray meinte ich ja auch eigentlich. Warum ich plötzlich auf Silikonspray komme, weiß ich nicht. Wird am Alter liegen (im Moment gefühlte115. Ich muss unbedingt Motorrad fahren.). ;-) Gruß Detlef

0

Die „Drossel“ hat Junge bekommen. Bei den Temperaturen werden die ungeduldig weil sie nicht „befahren“ werden. Dadurch surren sie vor Ärger. ;-)

Im Ernst, wie soll man einen Rat geben ohne das Geräusch zu
hören. Nimm es mal auf, stelle es in „Youtube“ und poste hier den Link.



Es kann sein, das wie bei mir irgendein Teil (bei mir war es ein Kabelbinder, versteckt hinter dem Kühler) vibriert. Auch eine gebrochene Tachopese macht dieses surrende Geräusch. Allerdings sieht man es an der Tachoanzeige. Bei mir war bis ca. 100 km/h alles OK, dann „schlug“ der Tacho aus. Unter 100 Km/h hat er sich wieder gefangen und zeigte auch die richtige Geschwindigkeit an. Gruß Bonny  



Antwort bewerten Vielen Dank für Deine Bewertung

Eine Ferndiagnose zu stellen hat etwas von Glaskugel schauen oder Karten legen.Das Surren kann alle möglichen Ursachen haben.Aber hier kannst Du auch mal nachfragen,die fahren solche Teile.http://www.daelim-roller-forum.de/

Antwort bewerten Vielen Dank für Deine Bewertung

Jetzt war zwei Tage lang nichts mehr, ist scheinbar tatsächlich die Tachowelle eingefroren oder so was :D War nur ziemlich beunruhigend, weil das wirklich extrem laut war.. Euch allen einen rutschfreien Start in die Saison! ;)

Antwort bewerten Vielen Dank für Deine Bewertung

... noch was zum Zündschloss:

Etwas Graphitspray für Autotürschlösser reingeben.

Keinesfalls WD40 oder anderes Multiöl verwenden!

Wenn das Mop draußen parkt, das Schlüsselloch mit breitem Tesaband zukleben, damit kein Wasser reinlaufen kann.

Antwort bewerten Vielen Dank für Deine Bewertung

siehe Antwort von Kaheiro, wie ist der Zustand der Kette bzw. Ritzel?

Antwort bewerten Vielen Dank für Deine Bewertung
IBrot 21.01.2016, 13:47

Zumindest noch brauchbar, lag wahrscheinlich an den kalten Temperaturen. Da ist wohl irgendwas eingefroren :)

0

Was möchtest Du wissen?