Cbr 125 Überbrücken, wie?

1 Antwort

Lese dir das durch, dann könnte es klappen: http://www.helpster.de/motorrad-starthilfe-geben-so-geht-s_94555

Super ich danke dir, damit wird es klappen =) Tolle Antwort.

3
@BloodyDemon

Bitte, gerne geschehen. :) Aber mit dem Überbrücken hast du noch lange keine funktionsfähige Batterie, außer du willst bei diesem Ekelwetter eine sehr lange Runde drehen...Ein Ladegerät zu besitzen hat noch nie geschadet.

4

Blinker Sicherung brennt beim fahren durch und Batterie entlädt sich schnell?

Hallo,

Es handelt sich um eine Honda CBR 600f PC35 Baujahr 2007. Habe sie nach der Winterpause wieder angeschmissen und einmal durchgecheckt. Alles hat funktioniert sie ist sofort angesprungen, Blinker haben funktioniert und das Standgas konstant bei 900-1000 Umdrehungen. Bin gestern dann auch Mal ne Runde gefahren und beim ersten abschalten bemerkt, dass die Batterie komplett entladen ist und die Blinker nicht funktionieren. Die Sicherung ist durchgebrannt und nachdem ich sie ausgetauscht und die Batterie an einer Ladestation aufgeladen habe hat es wieder funktioniert (Blinker gingen, konstantes Standgas). Bin heute auch nochmal Probe gefahren und beim fahren wieder gemerkt dass die Blinker nicht mehr gehen. Nach abstellen des Motors sprang sie noch zwei Mal und dann war auch damit wieder Schluss. Auch das konstante Standgas hat sich verabschiedet und schwankt jetzt zwischen 500-700 Umdrehungen (der Motor ist sogar nach zwei/drei Minuten von alleine abgesoffen). Könnte es sich um einen Kurzschluss oder ein kaputtes Kabel handeln? Bin leider blutiger Anfänger und kein wirklicher schrauber und deswegen auch ein wenig ratlos...

...zur Frage

Meine 1200er Bandit macht keinen Mucks

Hi.

Bin gestern ganz normal Karre gefahren. Alles i.O. Als ich heute zur Arbeit fahren wollte, machte sie keinen Mucks. Batterie ist ok (Licht usw geht), anschieben bringt nichts. Kupplung, Seitenständer und "Ausknopf" habe ich alles beachtet.

Kann mir jmd weiter helfen?

Vielen Dank im Voraus.

Snief

...zur Frage

Honda Nsr 125 (Bj. 2003) Startprobleme

Schönen guten nabend Forum :)

Vorab würde ich gerne klarstellen, dass ich absoluter Newcomer in Sachen 125er bin ;) Ich fahre eine Honda NSR Baujahr 2003( 40.000km) . Ich habe sie im Sommer erworben.

Da die Batterie seit 2003 in der Maschine war, habe ich mir für ca. 23€ eine neue zugelegt.

Jetzt zu meinem Problem:

Die Maschine lief im Sommer nahezu problemlos. Sie hat mich jeden Morgen sicher zur Berufschule gebracht und wieder nach Hause. Als der Sommer sich dann dem Ende zu neigte, hatte ich anfangs kleine probleme, unzwar bei kleinen Touren ist sie bei kurzzeitigen Stops nicht mehr angesprungen. Selten klappte es mit Anschieben im 2ten Gang. Manchmal tat sich selbst beim Anschieben nichts. Durch die Starthilfe einer Rollerbaterie sprang die Maschine letzendlich wieder an.

In diesem Zustand verlagerte ich sie Ende Oktober(12) in meine Garage zum Winterschlaf.(Überdeckt + Batterie ausgebaut) Als ich sie gegen Dezember starten wollte, machte sie keinen Mux. Batterie war vollgeladen und während des Startens noch am Ladekabel. Mehrere Minuten und Versuche halften nichts.

Ich würde mich sehr Dankbar zeigen, wenn ihr um Rat wisst, was ich tun kann, was ich checken bzw. auswechseln sollte, damit sie im März wieder Voll-funktionstüchtig ist. Bedanke mich im Vorraus :)

Dannyzius :rolleyes:

...zur Frage

Yamaha FZ6N geht nicht mehr an

Halli Hallo,

Wollte letzte Woche Mittwoch trotz der Kälte mal wieder ne Runde mit meiner 05er FZ6-N drehen, doch die Freude lies schnell nach, als ich feststellen musste dass die Kiste auf einmal nicht mehr anspringen will... sobald ich die Zündung drehe ist noch alles total in Ordnung, sobald ich aber dann starten will, macht die Kiste den Eindruck als lege sie im sterben... :(

Das erste was ich gemacht habe war zu prüfen ob die Batterie evtl. leer sein könnte (was merkwürdig wäre, denn 4 Tage zuvor sprang sie noch ohne Probleme an und Parkstellung etc. kann ich ausschließen). Nach der Messung die sich auf knapp 11,6V belief, konnte ich dies also entgültig ausschließen.

Also vom Auto aus überbrückt und zack alles ging wieder wie vorher. Doch als ich dann 2 Tage später nochmal fahren wollte, das gleiche Problem wie vorher.

Hier mal ein Video wie das ganze derzeitig ausschaut:

https://www.youtube.com/watch?v=9nzDhTsPaQc

Weiß echt nicht was ich jetzt noch versuchen könnte und jedes mal vorher überbrücken ist ja auch nicht das wahre... ist die Batterie also kaputt?

Wäre für jede Antwort sehr dankbar =)

Gruß Koifo

...zur Frage

Was möchtest Du wissen?