Bremsstaub haftet sogar am Rahmen und Motorblock - ist das normal?

2 Antworten

Was hast Du für Beläge? Hatte noch an keinem Motorrad nennenswert Bremsstaub am Rahmen oder anderen Teilen. Versuche mal andere Beläge. Sintermetall kann ich sehr empfehlen. Gruß Bonny

Das ist ganz normal. Bei Langstreckenrennen haben wir die Felge vorn immer rostigbraun, die Verkleidungsseiten bis hin zu den Rasten. Innerhalb von 8 Stunden rubbeln wir die normalen Bremsbeläge herunter. Bei 24 Stundenrennen fahren wir Beläge die etwa 12 Stunden halten. Um das Wechslen in der Nacht zu ersparen, haben wir jetzt Bremszangen und Belege gefunden, die die 24 Stunden durchhalten. - Natürlich hast Du den Bremsstaub nur bei starken Bremsungen aus hohen Geschwindigkeiten (wie im Rennsport). Nach der Tour durchs Dorf wird das nicht auffallen

Motorradfahren mit Köpfhörern??

Ich bin mir nicht sicher ob es erlaubt ist mit Kopfhörern Motorrad zu fahren. Einige sagen dies und andere das. Würde mich über Antworten freuen. Danke

...zur Frage

Kaltstartproblem Derbi Gpr 125?

Hallo,

Ich habe folgendes Problem:

Meine 2010er Derbi Gpr hat vorallem Probleme beim Kaltstart. Erst nach ca. 4-5mal, 5-10 sek Kurbeln kommt es zu einer Zündung. Geht sie kurz mal an geht die Drehzahl bis 3000rpm hoch fällt nach einigen Sek. so stark ab, dass sie wieder ausgeht. Nachdem sie ein bisschen Temperatur aufgenommen hat kann sie eine Drehzahl von ca. 2600rpm halten (sollten zwischen 1600+-50rpm sein laut Handbuch). Verstellt man die Leerlaufdrehzahl kann man sie für einige Zeit auf dem Sollwert stabilisieren. Startet man sie aber erneut geht sie entweder auf Grund zu niedriger Drehzahl aus oder läuft wieder auf zu hoher Drehzahl.

bin für jede Hilfe dankbar.

...zur Frage

KTM EXC 125 2Takt Fehlzündungen

Hallo Leute,

Ich habe mir eine KTM gekauft, lief am Anfang auch echt sehr gut und hatte ne menge Power, war also nicht verheizt. Als ich so ca die ersten 20 km auf dem Acker und im allgemein im Wald usw. hinter mich gebraucht hatte fing es sehr stark an zu regnen. Die KTM wurde daraufhin langsamer und ging schließlich mit einer Fehlzündung (lautes Zischen aus dem Auspuff) aus. Bei dem Versuch sie zu Starten kommen immer nur weitere Fehlzündungen oder sie läuft 10 Sekunden, man kann dabei auch Gas geben (säuft also nicht ab oder nimmt es nicht an) und dann sinkt die Drehzahl wieder und geht schließlich mit einer Fehlzündung wieder aus. Vergaser habe ich schon gereinigt, der Motor wurde vor 20 Stunden neu gemacht und hat genug Kompression, man sieht sogar noch deutlich den Kreuzschliff. Sprit kommt genug durch und Funke ist auch da, habe aber vorsichtshalber die Zündspule auch schon sauber gemacht und die Kontakte mit Kontakt Spray besprüht. Verstellt habe ich erstmal noch gar nichts, sie lief ja vorher auch so.

Was mir aufgefallen ist, ist das wenn ich die Zündkerze raus schraube kommt mit ein bisschen weißer rauch entgegen und die Zündkerze ist völlig ölig und nass, genau so wie der Kolben. Ist es normal das die Auslasssteuerung ca 2mm Spiel hat?

MfG und Dankend für alle Antworten Friedhelm

...zur Frage

Zu niedrige Ladespannung Aprilia RS4 125?

Ich habe auch nochmal eine Frage... Ich fahre eine Aprilia RS4 125 (2013/25000 km) Und auch ich habe eine viel zu niedrige Ladespannung. Im Leerlauf liegt diese bei ca. 12 Volt und bei 9000 rpm nur bei 12,9 Volt. Das ist so wenig, das die Blinker im Standgas gar nicht zu erkennen sind und erst ab 9000 normal hell leuchten (LED). Aus der Lima kommen bei allen der drei Kabel gemessen bei 4000 rpm ~25 Volt. Ich bin mir nur nicht sicher ob dies normal ist? Regler hab ich auch bereits durch einen neuen gewechselt, ohne Erfolg. Hat jemand eine Idee? MfG. Felix

...zur Frage

A1 - Probleme mit der Kupplung

Ich mache gerade meinen A1, sprich 125er. Bis jetzt hatte ich drei Fahrstunden. Zwei davon im Strassenverkehr. Generell klappt es mit dem Anfahren schon. Hab sie bis jetzt pro Fahrt so 5-6 mal abgewürgt. Mein Fahrlehrer meinte auch, das wäre normal. Doch irgendwie hab ich immer ein Problem mit dem Anfahren.

Meistens gebe ich etwas Gas und lass dann die Kupplung kommen. Nur oftmals "stottert" sie. Also sie ist dann kurz vorm Ausgehen, ich geb ein wenig mehr Gas und dann geht´s eigentlich. Ich muss doch das Gas halten und dann die Kupplung kommen lassen, oder? Was kann ich denn da tun?

...zur Frage

nimmt kein gas an

also ich versuchs nochmal.. alte fragen werden ja nicht wirklich gut beantwortet.

also.. das problem äussert sich volgendermasen. alles ganz normal. erster 2,3 gang.

im 4ten und 5ten ist allerdings ein problem da. und zwar die ersten 1-2 cm des gas bereichs. hier ist es als würde garkein benzin kommen. so ähnlich fühlt es sich an. also 0 beschleunigung. bestenfalls noch ein ruckeln und ich glaube sogar man würde stehen bleiben. ehrlichgesagt hab ich das jetzt noch nichtmal ausprobiert:) hätt ich eig mal machen können :) auf jeden ist es aber so das wenn man dann mehr gas gibt geht es dann alles wieder normal.. allerdings nur wenn man über die ersten 1-2 cm gas weg ist. es ist also nicht möglich konstant 80 90 zu fahren im 4 ode 5. strange finde ich es halt auch deshalb da es in den unteren gängen nicht so ist.

was meint ihr könntet das sein? habe eine shadow 600 bj 90

...zur Frage

Was möchtest Du wissen?