Baumarktroller will nicht mehr

2 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Nach Einsatz von Startpilot, verbrennt dieser, also der Motor läuft kurz, geht aber gleich wieder aus.

Hallo GNFahrer

Das klingt doch eindeutig nach einem Fehler in der Spritzufuhr. Der Werkstatt würde ich erstmal nicht vertrauen (E- Starter). Ziehe doch mal den Spritschlauch vom Vergaser und teste, ob der Sprit kommt.

Gruß Nachbrenner

Danke erstmal für die schnellen Antworten. Jo, Spritzufuhr ist auch meine Vermutung. Laut einigen, mehr oder weniger selbst ernannten, Experten soll das Benzin durch Unterdruck angesaugt werden, also dürfte beim Abziehen des Schlauchs eigentlich nichts kommen.

0
@GNFahrer

Das ist durchaus möglich. In dem Fall führt noch ein weiterer Schlauch zum Benzinhan und zwar vom Ansaugstutzen, das Ding zwischen Vergaser und Zylinder. Wenn das ein automatischer Benzinhahn ist, hat er auch die Stellung Pri, bei der Stellung läuft der Sprit, falls alles o.k. ist. Meine Yammi hat auch so was und wenn ich länger nicht mehr gefahren bin, stelle ich kurz auf Pri,

0
@Nachbrenner

Danke, danke, werde gleich morgen mal nachsehen, ob ein Benzinhahn vorhanden ist, den man verstellen kann. MfG GNFahrer

0

hallo Gn-Fahrer,

wenn ich's richtig gelesen habe, hast Du den Schalter des Seitenständers überbrückt, damit der Roller wieder gestartet ist. Könnte es sein, dass diese "Brücke" verdreckt ist und daher nicht mehr funktioniert?

Habe die Verbindung getrennt, und wieder zusammengesteckt. Zündfunke ist da, wenn die Verbindung dort unterbrochen wäre dürfte kein Funke kommen. Aber Danke.

0

Was möchtest Du wissen?