Aprillia Red Rose 50 mit 80ccm fährt 30-40m dann geht Sie aus und Batterie ist leer also Kurzschluss, woran kann das liegen?

2 Antworten


Eine frisch geladene Batterie kann normalerweise nicht nach 30m Fahrstrecke leer sein oder hängst du da noch einen 5kWh Heizofen während der Fahrt dran?

 

Die Batterie mag neu sein, vermutlich ist diese dennoch defekt. Warum wurde das Teil vor 10 Jahre abgestellt? Vieleicht ging sie ja damals schon immer nach 30m wieder aus?

Suche die Ursache, vieleicht ein verbastelter Kabelbaum?

LM, Regler oder deren Anschlüsse defekt.

Miss doch mal den Ladestrom. Da niemand weiß was an dem Moped alles verbaut

wurde, ist auch jede vernünftige Online-Hilfestellung zum Scheitern verurteilt.

Sind keine Sicherungen vorhanden, oder überbrückt?

Stelle das Moped nicht in der Nähe von Wohnhäusern oder
brennbaren Sachen. Bei dem Stromverbrauch ist es eine Frage der Zeit wann das „Gefährt“
abbrennt.  Bonny

BMW R80 R- Kurzschluss?

Gestern nach dem TÜV die R80 R (Bj. 1994) beim Schrauber geholt, alles bestens. Wollte losfahren, auf die Zündung gedrückt- klicken. Mehr nicht.

Angeschoben und lief einwandfrei etliche Kilometer, aber immer nur übers Anschieben- zuhause Batterie ausgebaut, über Nacht ans Ladegerät bis hoch auf zwei Ampere.

Heute morgen eingebaut- blöderweise erst den Minuspol (ja, ich weiß, doof), beim Pluspol dann bisschen gequalmt und bröselige Isolierung (Anzeige ging aber!)

Also, alles ab, erst den Minuspol, dann Pluspol. Anzeige läuft, dann Anlasser- Klicken und Anzeige weg. Wenn ich den Minuspol dann wegnehme, wieder dranhalte- gleiches Spiel, Anzeige läuft, alles ok und beim Drücken auf den Zündknopf- Strom weg.

Wat nu? Sicherung durch? Zündkabel hopps? Hat einer nen Tip?

...zur Frage

Was möchtest Du wissen?