Aprilia rx 50 Kabelbruch?

2 Antworten

Mit dieser (und weiteren) Fragen bist du in einem Markenforum besser aufgehoben.

Sobald ich die Batterie dran hänge startet der Anlasser ohne Schlüssel oder Zündschloss. Was ist das Problem?

Hallo, mein Problem liegt daran das wenn ich meine Batterie (als erstes + und dann -) anschließe mein Anlasser sofort durchdreht. Der Tacho funktioniert dabei noch nicht. Sobald sie anspringt funktioniert der Tacho und der Anlasser dreht trotzdessen das der Motor läuft weiter. Es muss nicht mal ein Schlüssel stecken oder ein Zündschloss vorhanden sein, sobald ich den Minuspol wieder von der Batterie entferne geht sie aus. Das ganze Problem ist seit der neuen Saison, Batterie ist voll geladen, neuer Lenker eingebaut, neuer Anlasser auch. Der alte Anlasser, gleiches Problem. Zündschloss ausgebaut, gleiches Problem. Nun weiß ich nicht mehr weiter.

Vielen Dank schon einmal für die Antworten!

...zur Frage

Yamaha XT 125 X geht in Kurve/beim Lenken aus. Woran liegts?

Moin Leute,

Ich hab ein Problem mit meiner Yamaha XT 125X. Wenn ich das Motorrad im Standgas an lasse, dann ist alles in Ordnung, solange der Lenker links lenkt oder gerade ist. Sobald ich aber nach Rechts lenke, geht das Motorrad aus, bzw die Drehzahl fällt zunächst ab und geht dann aus. Wenn der Lenker aber voll rechts eingeschlagen ist und nicht bewegt wird, bleibt der Motor auch an.

Dazu kommt noch, dass, wenn ich anfahren will und minimal nach rechts lenke, der Motor dann kein Gas mehr annimmt und ruckelt (bremst), und ich den lenker dann erst wieder gerade machen muss, damit er wieder Gas annimmt und nicht aus geht. Dieses Problem ist aber nur beim langsamen fahren, beim schnellen Fahren tritt es nicht auf.

Ich habe vor kurzem erst den Luftfilter gereinigt, den Vergaser habe ich mir noch nicht angeschaut. Meiner Meinung nach könnte es eventuell auch mit den Kabeln zusammenhängen, die rechts von dem Lenker sind und unter Umständen beim Rechtslenken eingeklemmt werden?

Insgesamt ist das Motorrad immer schon schlecht angesprungen (wenn kalt, dann nur mit Choke) und im Stand ausgegangen, deshalb habe ich das Standgas schon etwas erhöhen müssen. Ebenfalls ist zu beobachten, dass der Motor im Stand ausgeht, wenn er von einer hohen Drehzahl abfällt, wenn man z.B. an einer Ampel bremsen und anhalten muss.

Vielleicht hatte jemand von euch schon mal ein ähnliches Problem? Vielen Dank für die Hilfe! Hymian

...zur Frage

Was möchtest Du wissen?