Startprobleme - neue Fragen

Weitere neue Fragen zum Thema Startprobleme

  • Motorrad geht nicht durch den Anlasser an sondern nur durch den Anschieben-Einkuppeln-Trick. Aber bei niederiger Drehzahl geht es aus Woran liegt es? Folgender Fall: Ich fuhr ganz glücklich meine Vergaser Yamaha R6 rj03 als plötzlich der Motor ausging und nicht wieder anspringen wollte. Weder bei Vollgas noch mit Choke. E-Starter arbeitet hörbar. Auch die Batterie habe ich vor 2 Monaten checken lassen. Licht, Hupe funktioniert also hat das Bike auch Saft. Durch den Anschieben-Einkuppeln-Trick (Anschieben) ging das Bike wieder an, aber sobald

    von Georgios · · Themen: , Startprobleme ,
    4 Antworten
  • XT 600 E startet nach dem Winter nicht? Hallo Leute, meine XT 600 E(Baujahr 2003, also nur E-Starter, 40.000km) startet nach dem Winter nicht mehr. Ich schildere "kurz" was ich bisher gemacht habe: Erster Startversuch: Motor dreht paar mal, sprang aber nicht an. Verständlich, da lange Standzeit und vorm WInter hatte ich den Vergaser leer gemacht usw. Nach wenigen Versuchen drehte der Motor nicht mehr, Batterie wurde

    von Tommy123 · · Themen: , Startprobleme ,
    4 Antworten
  • Suzuki Bandit Eletktrik Problem? Hallo, Wollte heute meine Bandit GSF 600 Bj 2001 aus dem Winterschlaf holen. Batterie frisch geladen, zeigt Spannung von 12,5 V an. Batterie eingebaut , Zündung an, E-Starter betätigt. Der Motor hat ca. 5 mal gekurbelt, dann ging nichts mehr. E-starter betätigung hatte keinen Effekt. außerdem hat die Startanzeige geflackert. Beim Ein und Ausschalten der Zündung tritt die Bewegung von

    von Claudiog · · Themen: Startprobleme ,
    4 Antworten
  • MBK X Limit Bj. 2005 springt nichtmehr an? Hallo! Ich habe mir vor 2 Tagen eine gebrauchte MBK X limit Baujahr 2005 gekauft. Diese war auch vollkommen funktionstüchtig, als ich jedoch heute mit ihr in meinem Garten ein paar Runden gedreht habe (Habe den Führerschein noch nicht) und ich fast gestürtzt bin (das Motorrad war um 45 Grad zur seite geneigt) stellte der Motor nach erneutem aufstellen des Motorrades ab. Zuerst dachte ich es

    von EnduroLover · · Themen: , ,
    1 Antworten
  • Bandit 650 startet nicht (Baujahr 2008). Tacho wie tot, wenn man Schlüssel auf Zündung stellt. Springt auch nicht an. Batterie ist ok. Woran könnte es liegen? Hallo, vor drei Tagen konnte ich noch ohne Probleme starten/fahren, seit gestern springt meine Bandit nicht mehr an. Als ich den Schlüssel auf Zündung gestellt habe, war der "Startprozess" im Tacho noch ganz normal: also alle Lämpchen gehen kurz an und die Drehzahlnadel springt kurz aufs Maximum und dann wieder zurück. Als ich das Motorrad dann starten wollte und den Anlasser drückte,

    von Menos · · Themen: , Startprobleme ,
    3 Antworten
  • Bandit geht schlecht an Ich hatte mit meiner Susi einen rutscher gehabt, Motordeckel war aufgeschliffen und Öl ausgelaufen. Es lag ein bisschen auf der Seite. Nun hab ich den Deckel ersetzt und wieder öl drin. So jetzt das Problem, mein Motorrad geht nur schlecht an, mit vollgeladener Batterie hat man eine Chance. Mit Anrollen geht es gut an und wenn sie an ist läuft sie auch gut. Macht man den Motor dann aus geht sie

    von DerRoteBaron · · Themen: , , Startprobleme
    2 Antworten
  • Problem mit Gilera Runner 125 Hallo, habe folgendes Problem habe bei einer Gilera Runner 125, welche eine längere zeit in der gargare gestanden ist: Habe neuen Zylinder und Kolben eingebaut, Dichtungen getauscht und Vergaser gereinigt. Erster Start war super, Kompression auch super aber nach ca. 500m fahren säuft sie ab, dann geht sie zwar wieder zum starten allerdings ziemlich hart und fährt nur noch 20m und säuft sofort

    von Becks0609 · · Themen: , Startprobleme
    2 Antworten
  • Startprobleme beim warmen Motor. Hallo! Wer kann mir helfen? Meine Hayabusa startet kalt wunderbar, aber wenn der Motor heiß ist dreht der Anlasser mit großer Mühe durch obwohl die Batterie geladen ist.

    von Andy71 · · Themen: Warmmotorstartproblemme , Startprobleme
    3 Antworten
  • Vmax Bj. 2002 springt manchmal nicht an. Hallo, meine alte Vmax springt aktuell und zunehmend häufiger nicht mehr an mit folgenden Symptomen: 1. Ich drehe den Zündschlüssel auf ON und das Licht geht an und die Kontrolleuchten, z.B. für neutral leuchten. 2. Ich drücke Start und nichts bewegt sich und das Licht geht und bleibt aus. Die ganze Elektrik ist tot. 3. Auch nach Zündschlüssel auf OFF und dann wieder auf ON bleibt das Licht aus.

    von YamahaVmax · · Themen: , Startprobleme ,
    7 Antworten
  • Startproblem Ich wollte Montag meine erste Rundedrehen, also nach dem ich sie nach der Letzten fahrt gereinigt habe und Batterie ausgebaut habe alles wieder eingebaut. Sie orgelte kurz und dann war kein Saft da. Batterie geladen wo ich festgestellt hab das sie kaputt zu sein scheint. Also habe ich mir eine neue bestellt und diese vorhin eingabaut. Aber sie Orgelt nur und springt nicht an, der Strom bleibt

    von sputnikk · · Themen: Honda Cbr1000rr Sc57 , Winterproblem , Startprobleme
    18 Antworten
  • Rex RS Classic springt nicht mehr an ! Hallo liebe Community, Ich bin 15 Jahre alt und fahre einen ungedrosselten Rex RS Classic, der bei gutem Wetter ca. 60-70 Kmh läuft (Orginal). Nun habe ich das Problem, dass er auf einmal nicht mehr anspringen will. Die Batterie ist voll und wurde erst vor kurzem gewechselt. Die Zündkerze habe ich ebenfalls heute Morgen gewechselt. Außerdem habe ich die Luftfilter Abdeckung geöffnet, den

    von JulianWeise1999 · · Themen: Startprobleme
    7 Antworten
  • F1 fehler Hayabusa K8 Hi, Ich habe eine Hayabusa K8 und habe sie wegen einem Unfallschaden auseinandergebaut und repariert. Jetzt ist sie bis auf den sitz und Verkleidung, sowie die Brems und Kupplungsleitungen wieder zusammen gebaut. Jedoch leuchtet die F1 Lampe auf und wenn ich den Motor starten will dreht er, jedoch kommt keine Zündung. Ich habe die Zündkerze rausgenommen und versucht zu starten. Ergebnis kein

    von Ryqueles · · Themen: , , Startprobleme
    3 Antworten
  • Cagiva River 600: Widerstand im Stecker vom Magnetschalter geschmort, welchen Wert hat der? Hallo, ich habe eine Cagiva River 600 und sie springt nicht mehr an. Beim Begutachten und Wegbauen der Verkleidung fiel mir auf dass der Winderstand am Magnetschalterstecker, der bei den beiden duennen Kabel reingeklemmt ist, geschmort hat. welchen Wert hat der Widerstand, da ich mir ja einen besorgen muss. Und warum ist der geschmort? Bin dankbar fuer Info. das mit dem Hupenschalter und Masse

    von bluecrazyracer · · Themen: Cagiva River 600 , Startprobleme
    2 Antworten
  • Roller Kymco Grad 50 Startprobleme. Kennt sich jemand vielleicht aus? Hallo liebe Community, ich hab ein kleines Problem mit meinem Kymco Grand Dink 50S (Bj.2005). Letztes Jahr bin ich so gut wie den ganzen Sommer gefahren und es war alles in Ordnung. Bis zum Ende der Saison.. wo mein Roller auf der Straße von "gelangweilten" Passanten umgeworfen wurde und 2 Tage auf der Seite lag (war übers WE nicht da, daher lag er halt) =( Im nachhinein sprang er

    von alishaann · · Themen: Startprobleme , ,
    1 Antworten
  • honda nsr jc 22 startet nicht Hallo zusammen hab da nen prob . meine nsr JC 22 125 ccm gibt kein Sprit in verbrennraum und die Zündkerze ist grau . hab Vergaser gereinigt und die Dichtung getauscht so jetzt lässt sie sich anrolln und läuft auch aber sobald ich vom gas geh geht sie aus e starte will auch starten aber sie kommt einfach nicht was kann das Sein zundfunke is a da .

    von nsrjc22 · · Themen: honda nsr jc22 , Startprobleme
    3 Antworten
  • Startspray wohin sprühen? Hi, ich habe ein Problem mit meinem Yamaha Neo's Motorroller, der nicht anspringen will. Damit ich ihn wenigstens irgendwie in die Werkstatt bekomme, habe ich mir jetzt ein Startspray gekauft. Soweit ich bisher rausfinden konnte, soll das in den Ansaugstutzen des Luftfilters gesprüht werden. Leider bin ich absoluter Neuling was sowas angeht und habe wirklich überhaupt keine ahnung davon.

    von nickonomus · · Themen: , ,
    1 Antworten
  • 650er Bandit macht keinen Mucks mehr..... Hallo. Ich habe vor ein paar Tagen das schwarze Biest aus dem Winterschlaf geweckt und dabei keine Probleme gehabt. Jetzt wollte ich die Saison auch ENDLICH mal starten, spring auf die Karre und ...... NIX !!!!! Kein klicken kein klacken der Geschwindigkeitsmesser geht aus. Batterie wurde gecheckt und getauscht. Trotzdem NIX !!!! Sicherungen geprüft und teilweise gewechselt. Wer weiß Rat ?????

    von Ikarus2014 · · Themen: Startprobleme ,
    7 Antworten
  • Mein Piaggio Zip 50 4t säuft nach 1-2 km ab.Was tun?Kann es sein,dass es an falsches Öl liegt? Hallo,leute,ich hab seit kurzem einen gebrauchten Piaggio Zip 50 4t,Bj.2005.Der hatte Ventilschaden(Einlassventil und Stopper abgebrochen),wurde aber vor kurzem behoben.Jetzt läuft er wieder,aber nach 1-2 km hat er angefangen beim Gas geben zurückzuziehen und nach kurzer Zeit geht er aus.Startet wieder ohne Probleme und nach kurzem das Gleiche.Wenn man ihn 10 min stehen lässt läuft er wieder 5-6

    von RossyT · · Themen: Startprobleme ,
    7 Antworten
  • Rolle springt nicht an Zündkerze ist trocken Hallo, habe einen älteren Rollergekauft und er lief auch. Luftfilter war unten Vergaser verrust, Vergaser gereinigt Düsen ausgeblasen,Vergasermembram war fest. Habe sie wieder gangbar gemacht.Bei den Startversuchen kommt kein Benzin in den Zylinder.( Zündkerze ist trocken) Zündfunken ist vorhanden, Trotz Vergaser wechsel , beim starten Zündkerze trocken.Welche funktion hat das elektrische

    von Bacara · · Themen: Startprobleme ,
    2 Antworten
  • Motorrad springt nicht an Hallo! Neulich fuhr ich an einem Tag ganz normal durch die Gegend und stand an der Ampel. Plötzlich geht mein Motorrad einfach aus(Suzuki VL Intruder 125). Ich habe versucht es wieder zu starten, allerdings ohne Erfolg. Jetzt bekomm ich sie nicht mehr an. Gestern habe ich neue Zündkerzen gekauft und eingebaut, trotzdem lässt sie sich nicht starten. Lieg es vielleicht an der Batterie? Ich habe

    von lled42 · · Themen: Startprobleme , ,
    6 Antworten
  • Susuki LS 650 startet schlecht Meine Susuki LS 650 Baujahr 1993 springt schlecht an. Brauche fast jedesmal Starthilfe. Batterie und Tank ist voll und trotzfem geht nichts. Zündkerze ist auch ok. Woran kann das noch liegen. Danke für eure Antworten. L.G. Susi650

    von susi650 · · Themen: , , Startprobleme
    4 Antworten
  • Honda NTV 650 springt nach 4 Jahren Standzeit nicht an Hallo ans Forum! Ich habe von einem Bekannten zu einem Freundschaftspreis eine Honda NTV 650 mit 25t km gekauft. Mein Vater und ich haben neuen Sprit eingefüllt, die alte Batterie ausgebaut und mit seinem Auto überbrückt, Zündkerzen waren i.O., Sprit kommt ebenfalls im Motor an. Der Anlasser dreht und das Relais ist auch i.O. - aber die Maschine springt einfach nicht an. Am Vergaser haben wir

    von Olliwa · · Themen: , Startprobleme ,
    4 Antworten
  • Startprobleme im Winter, trotzdem 12 Monate 24/7 Motorrad! Hallo, jetzt wo es kälter wird, stelle ich so langsam fest, dass das Starten meiner 50er, 2 Takt immer unangenehmer wird. Vorab sie hat nur einen Kickstarter und keinen E. Wenn ich diese nun ankicke, (Choke gezogen bei Kaltstart) dreht sie im Leerlauf von alleine viel zu hoch, schon so das es nicht gut für den Motor ist. Wenn man sie dauraufhin ausmacht, springt sie garnicht mehr an und es bleibt

    von Etienne200 · · Themen: Startprobleme , ,
    6 Antworten
  • KTM 640 LC4 nach sieben Jahren Standzeit starten? Hallo liebe Leute! Ich habe von einem Bekannten ein Angebot für eine 640er LC4 SM bekommen, 2001er Baujahr, und ein echtes Schnäppchen, da nur 7000 km. Nun stand diese allerdings jahrelang unbewegt, allerdings in der Garage, aber doch 7 Jahre (wenn nicht sogar etwas mehr). E-Starter wird wohl nicht funzen, so viel ist mir klar, aber da ich die alte 620er auch ankicken konnte, sollte das bei

    von Energy3960 · · Themen: , ,
    2 Antworten
  • Startprobleme, verölte Zündkerzen, Qualm (Honda CBR 600 FS PC35) Hallo, bin gerade dabei eine CBR600F PC35 für mich zu finden. Hatte jetzt ein Modell gefunden (34 PS Drossel, Einspritzermodell EZ 2002, 13k km, CBR 600 FS) bei dem folgende Probleme aufgetreten sind: Die Maschine ist nicht angesprungen, weil die Batterie wegen der Standzeit (etwa 1-1 1/2 Jahre) platt war. Per Fremdstarten ging sie an, aber immer wieder aus, ein Fahren war nicht möglich. Auch

    von dmrrhythm · · Themen: verölt , CBR 600 FS , Startprobleme
    4 Antworten
  • Moped geht nicht an! Mein Moped steht am Bahnhof und es geht nicht mehr an! Hab es auch angeschoben aber das funktionierte auch nicht und der Tank ist auch halb-voll. Heute um 7 Uhr am Morgen funktionierte sie aber normal und ging auch normal an. Was soll ich jetzt tun?

    von KingTomxD · · Themen: Startprobleme ,
    7 Antworten
  • Suzuki Intruder 125, nach kurzer Strecke "schwer" anzumachen Hallo, Wie der Titel schon sagt habe ich Probleme meine Suzuki Intruder 125 nach kürzeren Strecken (3km oder so) an zu bekommen. Wenn man längere Strecken fährt (ab 6km) ist sie beim Anmachen sofort da. Allerdings wenn man 3 km fährt und sie für 20 min aushat und dann wieder anmacht kommt sie nur ganz langsam von unten. Manchmal geht sie dann auch aus, trotz Gas geben. Ich hoffe ihr könnte mir

    von lled42 · · Themen: , Startprobleme ,
    3 Antworten
  • roller bekommt zu viel sprit nach kolben Reparatur un springt nicht an Mein cpi Formular r 50ccm hat nen neuen kolben bekommen er lief super nur dann wollte ich in abstimmen und er ging aus und sprank nicht mehr an dann habe ich denn sprit aus den Vergaser gelassen er sprang zweimal kurz an und jetzt geht nichts mehr. Ich vermute das er zu viel Sprit bekommt. Und ich weis nich weiter und brauche Lösungen.

    von CPIFreak · · Themen: absauf probleme , Startprobleme
    3 Antworten
  • Keeway Swan. E-Starter funktioniert nicht Hallo, habe einen 2 jahre alten Roller der Marke Keeway. Seit dem er vor 1,5 Jahren für 6 Monate stand springt er nicht mehr mit dem E-Starter an. Man braucht mit dem Kickstarter an die 10 Kicks bis er überhaupt anspringt. Wenn er dann aber mal an war, funktioniert alles tutti bis er wieder trocken ist. Woran könnte das liegen?

    von hsvaue · · Themen: , Startprobleme ,
    1 Antworten
  • Kaltstartprobleme Suzuki 600 GSX F Bj.99 Habe das Mopped neulich gebraucht gekauft. Sie springt morgens ohne Startspray nicht an, läuft dann aber warm gut, geht nicht aus, und startet warm ohne Probleme.Stand beim Schrauber im Winterlager mit Batteriepflege. Danke im Vorraus Gruß

    von 600gsxf · · Themen: Startprobleme ,
    2 Antworten
  • meine harley (1340 er evo motor bj.95) treibt mich in den wahnsinn sie springt nur an wenn sie lust hat. mal ist alles ok, 3 tage hintereinander knopf drücken und brumm. dann wieder gar nichts, anlasser orgelt aber kein tönchen.dann mit starthilfe nach 5 minuten orgeln das erste patschen in den vergaser , die erste fehlzündung und ein leises blubbern. noch 1 - 2 mal angesetzt und dann läuft sie plötzlich als wenn nie was gewesen wäre. hat jemand ne idee was es

    von ronnie · · Themen: Startprobleme ,
    4 Antworten
  • Bmw startet nach winter nicht,...bitte um meinungen! Hallo zusammen,habe eine q (BMWr850r) die jetzt nach der winterpause nicht starten will.. Kurz ist sie gekommen und ca. 30 sekunden gelaufen ,jetzt geht gar nix mehr. Habe letzten herbst vergessen vollzutanken,habe jetzt ein paar liter frischen sprit nachgeschüttet. funke ist da. auf einer seite des boxers fällt auf dass die kerze ziemlich anfeuchtet nach anschauen putzen usw. da es sich nach

    von bennokle · · Themen: , Startprobleme
    3 Antworten
  • Honda Nsr 125 (Bj. 2003) Startprobleme Schönen guten nabend Forum :) Vorab würde ich gerne klarstellen, dass ich absoluter Newcomer in Sachen 125er bin ;) Ich fahre eine Honda NSR Baujahr 2003( 40.000km) . Ich habe sie im Sommer erworben. Da die Batterie seit 2003 in der Maschine war, habe ich mir für ca. 23€ eine neue zugelegt. Jetzt zu meinem Problem: Die Maschine lief im Sommer nahezu problemlos. Sie hat mich jeden Morgen

    von dannyzius · · Themen: , Startprobleme
    4 Antworten
  • piaggio nrg springt nicht mehr an! Hallo Leute ich habe eine nrg mc3 doch die geht eine Sekunde nachdem anspringen wieder aus. Der Vergaser ist neu, doch die Zündkerze ist beim rausnehmen immer feucht. Ürigens springt der Roller nur mit einem blitzstarterspray überhaupt an. Was tun? Danke im vorraus ;-)

    von akadic · · Themen: feuchte zündkerze , Startprobleme
    4 Antworten
  • Kaltstartprobleme mit Roller Hi Leute hab wie schon oben Beschrieben mit meinem Rex RS 500 Startprobleme und benötige nun euren Rat . Folgende symtome Treten auf. Wenn der Roller warm ist oder es draussen Wärmer ist Springt der Roller sofort an. Nun seit es kälter ist springt er immer schlechter an und bei den derzeitigen Temperaturen springt er erst an wenn ich den Motorblock 5 - 8 Minuten mit dem Fön erhitze ( dann spring

    von unoharry · · Themen: , ,
    4 Antworten
  • Meine ist ne Zicke !!!!!!!!!!!!!!!!!!!!!! Yamaha V Max Meine Maxy hat keine Lust anzuspringen wenn der Motor warm ist. Sie reagiert dann wie nach einem Kurzschluss. Aber Dank meiner Frau bekomme ich sie nach dem Anschieben beim ersten drehen wieder in Gang. Ist meine Frau nicht dabei, dann muss ich ca. 10 Kaffee trinken (30 Min Wartezeit) dann springt sie an als ob die Batt. nagelneu wäre. Wer kann mir helfen. Danke TomTom

    von maxyrider66 · · Themen: , Startprobleme
    8 Antworten
  • Motorenproblem Hallo, Ich bin heute mal wieder ne Runde Mop gefahre (Derbi Senda 50), nachdem sie lange Stand. Ging recht ordentlich das Teil, nach 2-3 Kilometern drehte sie aufeinmal bis auf 80 rauf, verlor sofort dannach Leistung,nach weitern 2 Kilometern ging sie aus und springt nun garnichtmehr an. Vergaser wurde gereinigt, bringt aber nichts. Woran kann es liegen? Das einzigste was an dem Mop gemacht wurde

    von Dobby · · Themen: , ,
    5 Antworten
  • Roller säuft beim Kaltstart nach Regen oder längerem stehen ab Mein Roller säuft nach dem es geregnet hat ab und dann geht er nicht mehr an bis ich am Unterdruckschlauch sauge und 3-4 mal kicke. Mir ist es bei Regen aufgefallen, jedoch auch nach längerem Stehen geht der Roller mit einem Kick an säuft aber gleich wieder ab. und ich hab noch ein Problem. Mein Roller säuft auch an Ampeln, Kreuzungen, etc. ab, wenn ich nicht mim Gas rumspiele. Standgas

    von Scooty · · Themen: , Startprobleme
    6 Antworten
  • ZÜNDPROBLEME MEIN KYMKOROLLER SPRINGT NACH LÄNGEREM STEHEN SCHLECHT BIS GARNICHT MEHR AN TROTZ NEUER ZÜNDKERZE HATTE IHN ZUR REPERATUR BEIM HÄNDLER NACH SEINER AUSSAGE HAT ER EINEN NEUEN ZÜNDKABEL EINGEBAUT KÖNNTE MIR DA JEMAND WEITERHELFEN GVLG

    von juergen71 · · Themen: ZÜNDUNGSPROBLEM , Startprobleme
    3 Antworten
  • Verkrustung an Batterie Moin, ich hab an meine Suzu VS 600 pulverige Verkrustungen am Minuspol der Batterie. Hat jemand eine Ahnung woran das liegen kann? Auf den ersten blick war jetzt an der Elektrik nichts zu sehen-habe aber auch nicht an allen Verbrauchern nachgesehen. Wollte nicht gleich alles auseinandernehmen. Außerdem braucht sie genug Streicheleinheiten wenn sie mal ein paar Wochen stand. Will heißen, Starten

    von TrudesJoel · · Themen: Startprobleme ,
    2 Antworten
  • Wer hat schon alles Ärger mit dem "Running Light" also dem nicht abschaltbaren Abblendlicht gehabt? War vor 2 Stunden unten in der Garage, um ein klein wenig Ordnung zu schaffen, da rollte ein Touri mit seine Vara auf unseren Kirchhof. Beide entblätterten sich wegen der schwülen hitse etwas und die Beifahrerin gönnte sich nen Lungentorpedo, während der Fahrer fleissig auf sein Navi einstach :-) Nach der Zigarette kleideten sich beide wieder Sicherheitstechnisch ein, und wollten losfahren.

    von user5432 · · Themen: Running Light , , Startprobleme
    16 Antworten
  • Startprobleme BMW R850R Hallo zusammen.Habe das Problem seit 2 Wochen,weis gar nicht wo ich suchen soll. Bei frischem Wetter unter 20Grad springt der Motor schlecht an.Bei beschleunigen kommt er ins Stottern,und das ganze bis der Motor warm läuft,nur dann läuft er rund.Das interessante ist das,wann es warm ist 25+... läuft er gut und startet gut. Hat vielleicht jemand eine Idee woran es liegt.

    von anapa · · Themen: Beschleunigung Probleme , Wetter ausschlaggebend , Startprobleme
    4 Antworten
  • Wmi Dragtail 125 Kaltstartprobleme Guten Tag, ich hab ne gebrauchte Wmi Dragtail 125 und so fährt es auch gut,nur morgens habe ich zur Zeit Probleme das Ding richtig anzukriegen,oft hat es nachts übergeregnet bzw war sogar Raureif! Da kann ich orgeln bis die Batterie alle ist, mittags startet sie dann ohne Probleme.. Leider kann ich zur Zeit nur ne Plane drüber machen und nicht in eine Garage oder vergleichbares stellen. Oft

    von TillW · · Themen: , Startprobleme ,
    3 Antworten
  • Danke im Vorraus: Was tun wenn Motor bei der Fahrt ausgeht? Ich würde mich echt freuen wenn ihr mir weiterhelfen könntet, also schonmal Danke im Vorraus: Ich fahre eine Kawasaki ER-6n und seit zwei Tagen geht der Motor nach ca. 20-30min Fahrt einfach aus! Außerdem habe ich Probleme beim starten. Manchmal will sie einfach nicht. Bevor ich in die Werkstatt fahre: kennt ihr das Problem? Kann man selbst was dagegen tun?

    von matze123 · · Themen: Danke im Vorraus , , Startprobleme
    6 Antworten
  • Startprobleme mit meiner Kawa 600 GPX Bj.89 Wer kann mir helfen ? Ich habe keine Kaltstart Probleme, jedoch wernn ich sie bei Betriebstemperatur abstelle und nach wenigen Minuten wieder starten will (z.B. beim Tanken) springt sie mir ncht mehr an, da kann ich orgeln bis die Batterie leer ist. Es wäre nett, wenn mir jemand weiterhelfen könnte.

    von Waldo · · Themen: GPX 600 , Startprobleme ,
    4 Antworten
  • NTV 650 Revere springt nicht an, Starterrelais klickt. Hi Mopedschrauber, meine geliebte "Ente" macht Probleme. Als ich jetzt nach der Winterpause versuchte sie zu starten, zog sie erst gut durch, sprang aber nicht an. Nach ein paar vergeblichen Versuchen machte sie dann garnichts mehr. Nur das Starterrelais (glaube zumindest, dass es das ist - kleines schwarzes Kästchen unterm Sitz mit 30 Ampere-Sicherung) klackt. Die Batterie war voll

    von NTVLady · · Themen: Starterrelais , Startprobleme ,
    2 Antworten
  • Startprobleme Yamaha TDR 125 4GW Mahlzeit zusammen, ich habe ein Problem mit meiner TDR 125 4GW. Wenn der Motor nicht mehr warm ist springt sie total beschissen an, bzw mit dem E-Starter gar nicht (der dreht ganz normal). Dann muss ich sie immer anschieben und irgendwann springt sie dann an. Bis auf vorgestern. Da hab ich sie auch nicht mehr mit anschieben zum laufen gebracht. Da es immer nach Kraftstoff riecht gehe ich davon

    von domi1094 · · Themen: TDR , Startprobleme ,
    3 Antworten
  • Startprobleme mit Hyosung Cfruise 1 125ccm Hallo zusammen, ich fahre das ganze Jahr über mit meiner Cruise 1. Nun hat sie seit zwei Wochen morgens Startprobleme. Folgende Maßnahmen habe ich bereits durchgeführt: 1. Neue Zündkerze eingebaut 2. Vergaser zerlegt und gereinigt 3. Batterie ist voll 4. Zündfunke ist auch vorhanden. Aber sie will immer noch nicht anspringen. Erst wenn ich anschiebe kommt sie dann. Wer kann mir helfen ? Danke an

    von MacFly · · Themen: , Startprobleme ,
    4 Antworten
  • Tiger 1050 Bj. 2008 Alles bestens mit sehr viel Freude. Aber seit zwei Monaten habe ich massive Probleme beim Starten nach längerm Stillstand, trotz Anschluss der Batterie an "Frischhaltegerät"! Vorführung des Problems in der Werkstatt ohne Erfolg. Kann es sein, dass die Batterie schon nach drei Jahren so kaputt ist??? Gibt es Alternativen zur Original-Batterie mit mehr Leistung (Ah) bei gleichen

    von ebony · · Themen: Batterielebensdauer , Startprobleme
    5 Antworten
  • Wer kennt Schrauber in Berlin der sich mit Cagiva auskennt? Hi All, habe eine Cagiva W12, die an sich top i.O. ist, nur das Kaltstartverhalten ist die Hölle, manchmal braucht sie 20 Min bevor sie startet. Ist sie warm, startet sie sofort und ohne Probleme, nur Kaltstart ist so schlimm das ich zuletzt die BAtterie leergeorgelt habe. Zündkerze ist neu, trotzdem geht sie sofort nach dem Start innerhalb von 1-2 Sekunden wieder aus, sie nimmt kein Gas an und

    von lindos95 · · Themen: , Startprobleme
    2 Antworten
  • Startprobleme bei meiner Honda cbx750 Ich lebe in Indonesien und hier sie sind immer Temperaturen von 30-35 Grad.Auch abends. Mein Motorrad springt im kalten Zustand immer an auch wenn ich sie einge Km gefahren habe. Komme ich aber in einem Stau und habe dann immer nur stop and go und sie geht aus , bekomme ich sie einfach nicht mehr an. Ich muss ca. 10-15 min warten dann kann ich sie wieder starten und fahre auch ohne Probleme

    von helstone · · Themen: Überhitzung Motrrad , Startprobleme
    5 Antworten
  • Meine Mistbiene will nicht mehr. Letzte Woche habe ich meine Mistbiene,Piaggio Sfera 50 wieder angemeldet,sie ist einmal gut gelaufen,danach will sie nicht mehr.Vergaser,Düsen sind bereinigt,Kaltstartautomatik ist neu,genauso wie die Batterie,Züdfunken ist da,Sprit auch,aber sie springt noch nicht mal mit Starthilfe an.Kolben und Ringe habe ich auch kontrolliert,aber die Mistbiene will nicht anspringen.Ich kann auch keine

    von Kaheiro · · Themen: Startprobleme
    10 Antworten
  • Suzuki GSX 400 E springt nicht an sagt kein Ton Hi habe ein Problem. Wir haben eine Suzuki GSX 400 E. Meine Tochter ist neulich damit gefahren, ist ungefähr eine Viertel Stunde damit 140 km/h auf der autobahn unterwegs, ging dann plötzlich aus. Haben sie dann abgeschleppt, danach haben wir zu Hause probiert, und sie hat kurz gemuckt. Haben dann Batterie aufgeladen, ist dann auch eine Runde gefahren, jetzt sagt sie aber wieder keinen Ton mehr.

    von mollysternchen · · Themen: keinen Strom , Startprobleme
    6 Antworten
  • Startprobleme bei einer 650 ccm , 2 Zyl. Ich fahre eine Suzuki SV 650 S. Bei kaltem Wetter läuft der Motor erst nach mehrmaligen Startversuchen. Die Batterie ist OK. Wenn der Motor warm ist, startet der Motor ohne Probleme. Auch im Sommer wenn die Maschine einige Tage nicht gefahren wurde, springt der Motor sofort an. Danke an alle die einen nützlichen Tipp geben!

    von willi63 · · Themen: SuzukiSV 650 S , Startprobleme
    3 Antworten
  • Mein Roller startet nicht Habe die Batterie vor dem Winter ausgebaut und geladen, bin mir sicher die ist in Ordnung. Wollte eben starten aber außer die Anlassergeräusche tut sich nix. Roller ist technisch einwandfrei. Licht leuchtet, also Batterie ok. Kann es sein, dass die Ölpumpe das kalte, zähflüssige Öl nicht packt? Habe ein Runner VX

    von Rollerfahrer · · Themen: Startprobleme ,
    6 Antworten
  • Batterie leer Hallo Bin Morgens mit meiner TDM 850 zur Arbeit ( keine Probleme bisher beim starten gehabt) Als Ich denn abends nach Feirabend los will Batterie Leer schade Moped angeschoben denn 30 Kilometer nach Hause Moped aus noch ein start versuch Batterie immer noch leer. Frage was kann das denn nun sein. Gruss Opa Hote

    von opahote · · Themen: , Startprobleme ,
    7 Antworten
  • Meine 1200er Bandit macht keinen Mucks Hi. Bin gestern ganz normal Karre gefahren. Alles i.O. Als ich heute zur Arbeit fahren wollte, machte sie keinen Mucks. Batterie ist ok (Licht usw geht), anschieben bringt nichts. Kupplung, Seitenständer und "Ausknopf" habe ich alles beachtet. Kann mir jmd weiter helfen? Vielen Dank im Voraus. Snief

    von Snief · · Themen: , , Startprobleme
    5 Antworten
  • CBR 600F PC 25 springt nicht an Gestern habe ich meine gute alte CBR 600 F EZ 1993 hervorgeholt, weil der Tüv fällig ist. Mopped war seit November trocken untergestellt. Vor dem TÜV sollten noch neue Reifen drauf, Termin schon gemacht. Batterie 1,5 J alt war über den Winter am Ladegerät und hat im kalten Zustand 12,4 V Killschalter auf ON, Benzinhahn ist auf. Startknopf drücken führt lediglich zu einem verdunkeln der

    von Wago1956 · · Themen: Winterlager , , Startprobleme
    4 Antworten
  • Honda NSR 125 startet nicht mehr nach 2-jähriger Pause Hallo, Versuche nach 2-jähriger Pause die beiden NSR 125 (Bj. 97/98) meiner Söhne wieder zum Laufen zu bringen. Sind beide in der Garage gestanden. Beide starten nicht. Was ich bis jetzt gemacht habe: Neue Batterien Neue Zündkerzen Funken überprüft (bei beiden OK) Starter betätigt ohne Gas, mit Choke, ohne Choke. Batterien gecheckt. Nach vielen Startversuchen, Batterien wieder nachgeladen

    von nobby52 · · Themen: , Startprobleme ,
    5 Antworten
  • Startprobleme Honda VFR 800 Bj.98 Hallo, habe mit meiner gebraucht gekauften VFR Startprobleme , Patscht in Ansaugtragt zurück , springt nicht oder nur sehr schlecht an. Batterie geladen , 4 Kerzen erneuert selbes Problem. Lief ca 1 1/2 minuten bei 2-3000 U/min geht imLeerlauf aus springt nur sehr schlecht an 2 Kerzen nass. Uhr springt auf andere Uhrzeit .

    von Johann1 · · Themen: , Startprobleme
    2 Antworten
  • maschine springt nicht an!!!!! Hallo, Danke erstmal für euere hilfe, ich habe heute den batterie eingebaut und das problem mit dem elektronik ist beseitigt fuktioniert alles wider. aber der springt immer noch nicht an ich muss noch dazu sagen das die Maschiene jetzt seit 6 jahren in der Garage stand das habe ich gestern nicht rein geschrieben. was sollte ich den jetzt am besten alles wechseln ausser zünkerzen, öl , und

    von jango · · Themen: , Startprobleme
    8 Antworten
  • meine piaggio spring immer noch nicht an!!!! hey hab mir letztens eine gebrauchte piaggio tph gekauft aber das problem ist das ich sie nicht zum laufen bekomme ich habe hir schon öffter gefragt und alles gemacht was gesagt wurde aber sie springt nicht an sie stant ca. ein halbes jahr ohne bewegung also ohne das was gemacht wurde ich habe jetzt an der neues benzin eingefühlt habe den vergaser kontroliert und die zündkerze aber wenn ich den

    von coolkey · · Themen: defekter roller piaggio , Startprobleme
    9 Antworten
  • Hello Bikers ! ANLASSERFREILAUF ? Hallo zusammen ! Ich bitte um tips von erfahrenen schraubern bzgl. eines problems : Ich fahre eine kle 500 und es wurde seit es kälter ist schon fast zur gewohnheit dass beim starten mehrere versuche nötig sind um den motor in gang zu bringen. (im sommer kein problem) Das äussert sich dass es beim starten ein klackerndes krrr krrr krrr geräusch abgibt. es fehlt wohl an der übertragung vom

    von bennokle · · Themen: , Startprobleme
    3 Antworten
  • mein Mofa geht fast nicht an Mein mofa geht fast nicht an ich muss etwa 200 meter mit den pedalen trampen bis es angeht aber wenn es mal warm ist geht es prima wieder an, doch schon nach 2 stunden bringe ich es nicht mehr an.

    von Piscuanus · · Themen: mofa geht nicht , Startprobleme ,
    2 Antworten
  • SRX 600 kein Funke !!! Springt nicht an !!! Ich habe ein Yamaha SRX 600 von meinem Vater in der Garage stehen, die allerdings seit 3 Jahren nicht mehr gefahren wurde !!! Habe kürzlich versucht sie wieder anzukriegen, ging aber nicht. Habe es anfangs mit Starthilfespray versucht doch auch das hat nicht geklappt. Habe dann weiter nach dem Fehler gesucht und habe rausgefunden, dass es kein Funken gibt. Habe die Zündkerze ausgewechselt, doch

    von augsburgspauli · · Themen: srx , ,
    1 Antworten
  • Problem beim ersten Starten (Honda Varadero SD 02) Das erste Starten des Motorrades läuft folgendermaßen ab: Zündung an, Choke ziehen , anwerfen, Drehzahl auf ca. 1200 U/Min. einregeln, Kupplung ziehen und ... aus. Also: Neustart, Kupplung ziehen, Gang rein und los. Wieso geht sie beim ersten Starten nach Ziehen der Kupplung aus? Ich dachte zunächst, es könne am Schalter des Seitenständers liegen, aber dann müsste der Motor bei jedem Start

    von frschilling · · Themen: , Startprobleme ,
    4 Antworten
  • Einmaliges Startproblem GSXR; weshalb? Gestern abend hab ich meine GSX-R im Kaltzustand gestartet bei etwa 20° Umgebungstemperatur. Kühlwasserthermometer zeigte sogar 23° an. Ich hab die Maschine gestartet und war selbst vom Motorengeräusch überrascht. Zum ersten mal klapperte die Maschine rum, beinahe sich selbst abwürgend wie ein Motorrad mit schlecht eingestelltem Vergaser. Hab dann manuell den Gasgriff hochgedreht auf ca. 1800 RPM

    von marcb90 · · Themen: ISC , , Startprobleme
    2 Antworten
  • Brauche hilfe für die 600 Bandit die kein Mucks macht !!! Ein bekannter hat mir heute seine Suzuki 600 Bandit gebracht,die keinen Mucks macht. Also Batterie ist ok,wenn man Starten möchte geht nichts Strom ist aber da Licht usw geht. Kann das sein das der Seitenständerschalter ein Schuß hat ??? Oder ein Relais hängen bleibt ?? Wenn ich auf den Anlasser klopfe geht auch nichts, Steckverbindungen sind auch ok,Sicherungen auch. Morgen werde ich versuchen

    von Nitro · · Themen: , ,
    3 Antworten
  • Meine BMW F650 ST Startet schlecht Hallo zusammen. Ich habe ein Problem mit meiner BMW Maschine,jeden morgen wenn ich zur arbeit möchte startet sie nicht,ich habe eine neue Batterie eingebaut aber hat keine besserung gebracht ausser das ich mehr Licht habe hat es nix gebracht. Wenn ich den 3 Gang einlege und die Velorampe runter Rolle stottert sie auf . Starter drücken und sie leuft meistens an.Kann mir jemand einen Tip geben was

    von Patrick70 · · Themen: starte Baby Starte , , Startprobleme
    3 Antworten
  • Beim Start Strom weg - was ist passiert? Gestern habe ich mein Bike am Berg geparkt. Beim Starten machte der Anlasser eine gefühlte halbe Umdrehung und alle Leuchten im Display einschließlich Uhr gingen aus. Habe dann das Bike im Rollen bergab wieder in Gang bekommen. Danach hatte ich den ganzen Tag keine weiteren Probleme beim Anlassen. Wodurch kann das passiert sein, ist vielleicht der Umkippsensor daran schuld?

    von Eckenschleuder · · Themen: , , Startprobleme
    2 Antworten
  • Startproblem BMW R 1100 RT Bin 4 Wochen nicht mehr gefahren. Beim Startversuch lautes Rattern wie vom ABS. Anlasser dreht sich nicht. Alle Lichter (Scheinwerfer, Kontrolllampen brennen über längere Zeit) Also kann es kaum die Batterie sein. Fremdstartversuch: Gleiches Problem. Mehrerer Stunden Ladevorgang: Gleiches Problem. Wer hat Tipp, was das sein kann? Danke!

    von oldmanfred · · Themen: r1100 , Startprobleme ,
    5 Antworten
  • Suzuki GSX 400 E springt nicht an Hallo Habe mir für 320€ eine GSX 400 E ersteigert, Tüv bis 2011. Jetzt will sie aber nicht wirklich anspringen. Batterie ist schwach und muss vermutlich ausgewechselt werden. Beim anschieben springt sie mit Choke an, man kann dann aber nur hoch auf 5000 Touren, sonst geht sie aus. Dann wird es immer weniger und sie geht schließlich aus. Ohne Choke sowieso. Kennt jemand dieses Problem, oder eine

    von Sitoko · · Themen: , , Startprobleme
    9 Antworten