Frage von gismo, 17

Wer kann helfen? Fahre eine Hyosung Aquila GV 125M.Ist diese warm/heiß u. ich muß sie ausmachen(Tanke z.B.)springt sie nicht mehr an?

Hyosung Aquila GV125M springt im warmen/heißem Zustand,nach dem Abstellen des Motors(z.B. an der Tanke),nicht mehr an.Nach einer Abkühlung(20 min etwa)springt sie wieder an,als wäre nie etwas gewesen.Hat ein Aquila-Fahrer ähnliche Probleme mit seiner Maschine,die ansonsten ohne Problem läuft.Freue mich über Eure Meinung. MfG Gismo

Antwort
von fritzdacat, 16

Lad mal deine Batterie nach, das machen meine Hondas auch, die Batterieleistung reicht zum Kaltstart (manchmal auch mit ach und Krach), aber an der Tanke fängt man dann an zu orgeln. Beim Warmstart dauert es etwas länger (meistens jedenfalls), bis die Fuhre anspringt, und wenn das die Batterie nicht mitmacht steht man dumm da.

Kommentar von gismo ,

Batterie ist voll,kann allerhand Anlaßversuche machen.Habe auch angeschoben,macht vorm Abkühlen kein Mux.Keine Ahnung,vielleicht Zündspulen??????Danke für Deine Antwort

Kommentar von fritzdacat ,

Könnte vielleicht auch abgesoffen sein. Erster Anlassversuch ohne Gas, und dann (beim 2.Versuch) das Gas langsam (!) von 0 bis auf etwa 3/4 aufziehen, irgendwann sollte sie dann anspringen.

Oder die Batterie ist halt doch schon zu leer/alt, du kannst dann zwar noch etwas orgeln, aber für den Zündfunken reicht der Strom nicht.

Antwort
von chevybernie, 9

Vielleicht hängt der Choke und sie säuft dann warm ab.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten