Frage von velvet, 153

Suzuki Intruder springt trotz neuer Batterie nicht an?

Hey Leute!

Folgendes Problem. Ich habe das Bike über 1 Jahr nicht gefahren. Nun gestern eine Batterie gekauft, Säure eingefüllt & geladen. Heute das Teil eingebaut. Kurzer Startversuch und es hat gerattert. Dachte mir, dass ich schnell auch ne neue Zündkerze einbau. Die ging aber kaum rein, also hab ich ein wenig WD 40 draufgegeben (ich Depp!!!) - jedenfalls ging dann gar nix mehr. Hab nun versucht die Zündkerze zu reinigen und auch schon eine ganz neue probiert. Es passiert nix :( Glaubt ihr, dass das nun an der Zündkerze liegt oder an der Batterie oder an ganz was anderem? Verzweifelte Grüße

Antwort
von geoka, 123

Über Reparaturversuche mittels WD40 schweige ich mich mal lieber aus, um Kettenfett zu entfernen ist das Zeugs ok aber teuer.

Ich vermute, dass Dein Sprit überaltert ist und die Zündwilligkeit dahin ist. Zapfe mal rund 5 Liter Sprit ab und ersetze dies durch den teuersten Sprit von der Tankstelle (kein Diesel!), lass den alten Sprit aus den Schwimmerkammern ab, öffne den Sprithahn und unternimm dann nochmal mehrere kurze Startversuche

Antwort
von 19ht47, 104

Falls Du das WD 40 über den Kerzenstecker gesprüht hast, könnte sich dort ein Kurzschluss gebildet haben. Dadurch kommt dann kein Zündfunken mehr an. Prüfe das mal nach. Evtl. mit trockenem Lappen innen reinigen.

Antwort
von Nachbrenner, 95

Wenn die Kstre beim starten klackert, ist der Akku nicht wirklich voll, Das ist der Schwachpunkt der neuen Ladegeräte. da hilft nur Fremdeinspeißung und eine längere Tour anschließend.

Grüßle

Antwort
von Kaheiro, 105

Wenn du den Hobel über ein Jahr nicht gefahren bist,kann es an allem Möglichem liegen,Vergaser,Luftfilter,Benzinfilter oder altem Sprit liegen.Sind die Zündkerzen trocken oder feucht.Wenn sie trocken sind,kommt kein Sprit an,sind sie feucht,solltest du mal überprüfen ob überhaupt ein Zündfunken ankommt.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten