Frage von suzivx, 145

Startprobleme nach längerer Standzeit?

Hallo, ich habe bei meiner VX800 ein Startproblem, wenn die Maschine länger als 3 Wochen nicht gefahren wurde. Beim ersten Anlassversuch (natürlich mit Choke) gibt es ein kurzes Zünden, so 3-4 Umdrehungen und dann geht sie wieder aus. Danach folgt ein ewiges Kurbeln, bis sie dann endlich wieder zu laufen beginnt, geht dann manchmal noch ein paar mal aus, bis sie weiterläuft. Merkwürdig ist, dass einige Sekunden nachdem sie durchläuft ein Klackgeräusch zu hören ist und der Motor höher dreht, als ob der Choke erst zu diesem Zeitpunkt in seiner Wirkung einsetzt (was die Schwierigkeit beim Anlassen durchaus erklären würde). Hat jemand eine Idee was das sein kann?

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von RoadRacer, 99

Moin, moin.!

Wenn du das Gefühl hast die Funktion des Chokes setzt erst später ein, könnte es sein das dieser hängt. 

Prüfe zu erst den Zug des Chokes, Knick\Spielfrei ? 

Als nächstes wäre zu prüfen, ob der "Kolben des Chokes" im Vergaser sich frei bewegen kann. Ebenso mal ein Blick auf die Düse werfen. Eventuell sind diese verharzt vom Benzin. Der Aufbau des Chokes unterscheidet sich ein wenig, jenachdem was für ein Vergaser verbaut ist. Prinzip bleibt aber gleich. Folge einfach dem Zug des Chokes..

Gegebenenfalls reinigen.. 

Wäre möglich das dieser erst durch die Vibrationen des Motors "frei" gegeben wird. 

Was das Klacken angeht, kann ich dir wenig behilflich sein.

Ich bezweifel dass du bei laufendem Motor hörst, wie der Choke "frei" gegeben wird..

Gruß 

Kommentar von suzivx ,

Hallo RoadRacer,

Hab mir da mal die Anleitung zum Vergaser reinigen angeschaut. Das muss ich wohl dann in Angriff nehmen, wenn ich etwas mehr Muße habe... ist ja ein größerer Schrauber-Aufwand...

In der Zwischenzeit schau ich, dass ich einfach öfter fahre :-)

Das mit dem Klackgeräusch (was immer direkt zu hören ist, bevor der Motor dann höher dreht) finde ich auch echt merkwürdig, ist aber eindeutig zu reproduzieren. Hab aber noch keine vernünftige Methode gefunden das zu lokalisieren :-(

Gruß und Danke

Antwort
von Nachbrenner, 79

Hallo Suzi

Wenn meine XJR länger steht, sie hat einen Unterdruck Benzinhahn, flute ich die Vergaser über die Stellung Prie. Danach kommt sie sofort. Mein Drittmotorrad, eine 60 Jahre alte Jawa 250, hat am Vergaser noch einen Tupfer. Der dient zum fluten des Vergasers, bis er überläuft, dann den Luftfilter schließen, entspricht in etwa einem Choke, und ankicken.

So funktionierte es bei den Ahnen und fast so, Vergaser laufen nicht über, auch bei der XJR. Der Knackpunkt ist, Benzin verdunsted und der Unterdruck Benzinhahn öffnet erst, wenn der Motor Unterdruck erzeugt und das kann etwas dauern.

Grüßle

Kommentar von RoadRacer ,

Ob Sprit ankommt sollte natürlich zu aller 1. geprüft werden :) Vollkommen Richtig .! 

Kommentar von suzivx ,

Hallo Nachbrenner,

Meine hat nur die zwei Stellungen ON und RES. Hab schon mal gegoogelt, aber so ganz eindeutig waren die Antworten nicht, ob die RES-Stellung der Prie-Stellung entspricht. Aber probieren könnte ich das auch einmal, ob sie dann besser anspringt.

Danke und Gruß

Kommentar von Nachbrenner ,

Ne, wenn er die Stellung Prie nicht hat, ist es ein einfacher Benzinhahn, kein Unterdruck gesteuerter. Res ist die Reserve, da kannst Du auch hin schalten, kann ja sein, dass gerade etwas wenig Sprit drin ist. Wichtig ist, dass die Schwimmerkammer gefüllt ist.

Grüßle

Keine passende Antwort gefunden?

Fragen Sie die Community