Frage von eitzen, 43

Motorrad säuft beim Anfahren ab/ stottert, jedoch ab 20-30 km/h keine Probleme mehr - was ist der Grund?

Hallo, Habe mir vor ein paar Wochen eine CBR 600 F PC31 Bj.95 zugelegt, die länger gestanden hat. Nachdem ich den Vergaser und Tank gereinigt habe, ist sie auch angesprungen. Das Problem jetzt ist nur, dass sobald ich im ersten Gang anfahren will, sie anfängt zu ruckeln und stottern und immer wieder absäuft. Schafft man es loszufahren, fängt sie ab ca. 20 km/h an, komplett normal und ruckelfrei zu laufen und zieht ohne Aussetzer durch. Auch wenn man mal in einem höheren Gang in tieferen Drehzahlen fährt. In dem Fall, dass das Motorrad absäuft beim Anfahren bekommt man sie nur wieder an, wenn man das Gas komplett durchdrückt und startet, dann geht sie wieder stotternd an. Auch ein Problem ist, dass wenn man im Leerlauf einfach mal Gas gibt, sie es oft nur schafft bis 4000 oder 6000 zu drehen und dort mit der Drehzahl stehen bleibt und auch so stottert.

Ich hoffe damit das Problem genug Beschrieben zu haben. Vielleicht sollte ich noch erwähnen, dass ich das Motorrad auf 48PS mit einer Gaszugdrossel gekürzt hab.

Antwort
von geoka, 34

Das wird ein Problem der Gemischaufberetung sein und ich denke dies ist der Vergaser selbst.

Vorher aber den Luftfilter kontrollieren (beide Seiten) und tauschen.

Mein Nachbar zeigte mir kürzlich einen vermeintlich sauberen Luftfilter an seinem Auto. Nur war nach dem Abbau des Deckels nur die saubere Seite zum Motor hin zu sehen. Nach Abnahme des Filters selbst, zeigte sich dieser auf der anderen Seite nahzu rabenschwarz.

 

Antwort
von haudegen, 32

wurde der vergaser nur äußerlich oder auch innerlich gereinigt? Richtig zusammengebaut und eventuell dichtungen erneuert ?

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten