Frage von hosi22, 112

Meine ktm (SXF 250 2011) spring nur sehr schlecht an. Und wenn ich die zündkerze hinaus nehmen ist sie immer komplett verrust. bitte um hilfe. danke :)?

Meine ktm (SXF 250 2011) spring nur sehr schlecht an. Und wenn ich die zündkerze hinaus nehmen ist sie immer komplett verrust. Bin aber bis jetzt nur kurze strecken gefahren. kann es sein das der motor nicht gut warum gefahren wurde? danke im vorraus :)

Antwort
von 19ht47, 63

Wie Bonny bereits schrieb, dürfte der Fehler am Sprit- /Luftgemisch liegen. Ist die Kerze nass, bekommt der Motor gleich von Anfang an zu viel Sprit oder die Kerze ist defekt. Hat sie auch noch bei längerer Fahrt einen schwarzen Rußbelag, ist das Gemisch allgemein zu fett eingestellt oder der Luftfilter ist verdreckt.

Kommentar von hosi22 ,

danke für die antworten. mein luftfilter ist verdreckt. ich werde ihn mal wechseln und schauen. habe es aber ohne auch versucht. spring auch nicht an.

Antwort
von Bonny2, 74

Wann nimmst Du die Kerze heraus? Unmittelbar nach den missglückten Startversuchen?
Beim Kaltstart reicherst Du mit dem Choke das Gemisch an. Das heißt, mehr Sprit, weniger Luft. Bei Dir wird die Maschine einfach "absaufen". Wie ist es, wenn Du ohne Choke startest?
Ist die Kerze verrußt wenn der Motor einige Minuten gelaufen ist?
Wechsele mal den Luftfilter. Der wird "zu" sein. Dann kommt weniger Luft in das Gemisch, das Gemisch ist zu fett und setzt die Kerze zu. Dann säuft sie ab.
Nimm mal zu Testzwecken den Luftfilter ab. Aber fahr damit nicht umher. Das kann grobe Motorschäden verursachen (Sandpapiereffekt in dem Zylinder). Dann melde mal neu hier, ob sie ohne Luftfilter an bleibt. Viel Erfolg, Bonny

Kommentar von hosi22 ,

danke für die antwort. wenn ich gefahren bin und am nächsten tag anstarten wollte ging es nicht. dann habe ich die zündkerze hinaus genommen, geputzt und dann ist sie gelaufen. vor ein paar tagen habe ich sie gestertet, ist gleich gelaufen, aber nach ca einer minute abgestorben und nicht mehr angesprungen. habs ohne luftfilter auch schon versucht. auch mit starterspray. funken ist da

Kommentar von Bonny2 ,

Dann sind die "einfachen" Mittel mit Ferndiagnosen erschöpft. Mit großer Wahrscheinlichkeit liegt der Fehler am Vergaser. Das Motorrad sollte in eine Werkstatt oder in Händen von jemand der sich mit Vergasern und deren Einstellung sowie Probleme auskennt. Wir kennen uns zwar aus, aber dazu muss man den Vergaser sehen und die Fehler "am Objekt" suchen. Ferndiagnosen helfen da nicht mehr weiter. Schade, hätte gewünscht wir hätten das Bike wieder zum Laufen gebracht. Wir haben zwar sehr oft Erfolg, aber leider nicht immer. Geht manchmal nur direkt am Objekt. Gruß Bonny

Antwort
von Hackschwein, 33

Hallo, wenn bei 'nem Viertakter die Kerze verrust ist, verbrennt die meistens Öl. So war es bei meiner Kawa, als die Ventilschaftdichtungen fertig waren.

Antwort
von deralte, 91

Bitte Punkt 3 + 4 durchlesen:  http://www.bosch-automotive-tradition.com/media/de/automotive_tradition_1/teile_...

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten