Frage von Dedsec, 60

Kann die Kupplung über den Winter ohne zu fahren kaputt gehen?

Habe eine Kawa er-5 twister und das Motorrad stand über den Winter in der Garage habe vor der letzten Saison nen Öl Wechsel gemacht 10w40 war vorher auch drin dieses Jahr wollte ich sie starten das ging problemlos sie läuft auch mehr ruhig also da ist alles top nur kann ich halt nur in den ersten und Leerlauf schalten und wen ich im ersten bin und die Kupplung kommen lasse geht dir aus bewegt sich aber nicht wen ich Dan versuche in hoher Drehzahl die Kupplung kommen zu lassen gibt wir minimal Gas also das geschränkt sich auf 10 cm rollen ca und Dan geht sie aus außer ich Kuppel wieder hat jemand zufällig Ahnung woran das liegen könnte ? P.s. Also im Internet meinen oft Leute das das Öl vllt zu dick flüssig sei oder geworden ist über den kalten Winter könnte es das vllt sein ? Hab sie noch nicht richtig warm laufen lassen da ich keine 2 Stunden Zeit hatte und nur ne kleine Runde fahren wollte Vorab schobmal danke für alle Beiträge und Hilfestellungen

Support

Liebe/r Dedsec,

herzlich Willkommen bei motorradfrage.net - der Ratgeberplattform für Motorradfahrer. Gemäß unseren Richtlininien legen wir großen Wert auf Rechtschreibung und verständlich formulierte Fragen und Antworten. Nur auf eine verständlich formulierte Frage kann man auch fundiert und qualifiziert antworten. Ich bitte dich, dies zukünftig zu beachten. Vielen Dank.

Herzliche Grüße

Lukas, motorradfrage.net vom motorradfrage.net-Support

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von geoka, 50

Öl wird nicht "dick" und bleibt auch nicht nach Erwärmung "dick". Daran liegt es also nicht.

Dass du bei laufendem Motor im Stand in den 1. Gang bzw. Leerlauf schalten kannst, bestätigt zumindest die mechanische Funktionsfähigkeit der Kupplung.

Das Absterben des Motors im 1. Gang beim Lösen der Kupplung deutet für mich auf einen klemmenden Seitenständerschalter hin. Versuche den mal gängig zu machen bzw. zu überbrücken.

Wenn danach alles wie gewohnt funktioniert, hast du den Fehler gefunden und brauchst nur den Seitenständerschalter zu ersetzen bzw. instand zu setzen.

Kommentar von Dedsec ,

Habe den seitenständerschalter gewechselt und tadaaa sie läuft einwandfrei vielen vielen herzlichen Dank 

Kommentar von geoka ,

Freut mich!

Antwort
von Dedsec, 35

Vielen Dank ich probiere es nachher aus

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten