Frage von HuskyTe410, 91

Husqvarna Licht flackert?

Hallo, da die Husky keine Batterie besitzt, also alles über die Lima läuft, wollte ich mal fragen ob es normal ist, dass das Licht flackert. Oder liegt es eventuell an der LED -Birne?!

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von Nachbrenner, 66

Beides ist richtig,

denn eine LED hat keinen Glühfaden der angeheizt werden muss und wieder abkühlen kann, ja sogar zum Nachrichten übermitteln werden LEDs verwendet und so folgt die LED jedem Spannungswechsel deiner Lima.

Grüßle

Kommentar von HuskyTe410 ,

Alles klar! Danke dir.

Meine große Sorge war bzw ist es,  dass was an der Lima ist ...

Kommentar von Nachbrenner ,

Dass wir hier kommunizieren können, verdanken wir LEDs. So viele Spannungswechsel schafft deine Lima niemals.

Ich kenne deine Huski nicht, aber sie wird eine autarke Zündanlage haben und die Lima ist für den Rest, also Licht, Blinker und Hupe. Wenn kein Stromspeicher in der Huski ist, Akku ist nicht, bliebe nur ein Kondensator und nötig ist der nicht, also flackerts. Je mehr Drehzahl Du erreichst umso weniger wird es werden, denn unsere Augen könne glaube so 30 Bilder pro Sekunde verarbeiten. Zum Glück, denn sonst würde jeder Film zum Dia Vortrag.

Kommentar von HuskyTe410 ,

Sehr schön beschrieben!

Und tatsächlich... Es ist Gott sei dank nichts an der Lima. 

Habe es heute nochmal ausprobiert..lag bzw. liegt an der Drehzahl.

Wobei ich eigentlich die selbe Drehzahl drauf hatte wie beim letzten Mal..komisch, komisch.

Kommentar von Nachbrenner ,

danke fürs Sternsche :)

Antwort
von puch37, 42

Dachte es wäre ein Hund.

Kommentar von HuskyTe410 ,

😂👍🏽

Antwort
von geoka, 53

 

Ob du richtig stehst siehst du wenn das Licht angeht, so war mal der Slogan in einer Kindersendung.

Ob es an der "LED-Birne" liegt, kannst du leicht selbst durch Austausch feststellen, oder nimmst diese ganz heraus. Dann flackert garantiert nix mehr.

 

PS:

Den Unterschied zw. Birne, Lampe und Leuchte findest Du hier: http://www.umweltbundesamt.de/sites/default/files/styles/800w400h/public/medien/...

 

Kommentar von HuskyTe410 ,

Jo, leider noch nicht zu gekommen

Danke!😂

Kommentar von Mankalita2 ,

Du bist aber streng ;-)))

Wir sagen/schreiben doch auch alle "Batterie" und nicht "Akkumulator" ;-)))

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten