Frage von Scooter1000, 46

Elektrikproblem yamaha125 yp?

Hallo kann mir bitte jemand helfen? nach längerer Autobahnfahrt roch das Fahrzeug beim Abstellen nach verschmortem Kabel etc...fuhr aber noch ein paar Tage ohne Probleme weiter. nun geht auf einmal gar nichts mehr ...fahrzeug springt nicht an ,Licht geht nicht ,Anlasser geht nicht, Sicherung fliegt sofort raus was kann das sein???

Antwort
von Nachbrenner, 18

Tja Großer

das ist schon großer Mist. Was für eine Sicherung fliegt denn raus, die Hauptsicherung? Der Akku scheint ja noch ok.

Nach der Sicherung gehen doch verschiedene Kabel ab. Die trennst Du alle auf und erneuerst die Sicherung, Dann gehst Du kurz Kabel für Kabel an die Sicherung. Eines wird es dann sein und da es vermutlich die Hauptsicherung kaputt geht, tippe ich mal auf den Generator (Lima) und den Regler. das ist erstmal ein Weg.

Der Zweite ist (eher unnwarscheinlich) das Kabel zum Starterrelais und Starter. das sind die zwei dicksten Kabel an Bord und gehen vermutlich nicht über die Sicherung.

Das Dritte geht zu deinem Zündschloß.

Spätestens jetzt ist ein Multimeter und ein Schaltplan von Nutzen und sollte der Plan für dich Böhmischen Dörfen gleichen, geh zum Fachmann. Den findest Du bei deinem Händler.

Wenn Du besser weißt, welche Sicherung perdue geht, melde dich per Kommentar.

Grüßle

Antwort
von Scooter1000, 28

Den Kabelbaum habe ich überprüft sowie Stecker von Regler überprüft sieht nichts verschmort aus kann es sein dass das Steuergerät bei zu hoher Geschwindigkeit eventuell durchgebrannt ist?

Antwort
von geoka, 33

Du riechst ein verschmortes Kabel, gehst nicht auf Ursachenforschung, fährst statt dessen einfach weiter bis gar nichts mehr geht? Sehr, sehr intelligent!

Super! Du hast einen Kurzschluß im Kabelbaum. Weitere Hilfestellung darfst du deswegen eigentlich nicht mehr erwarten und vermutlich hast DU auch was umgebaut wie z.B. Blinker, teilst dies uns hier aber vorsichtshalber gar nicht mit. Richtig?

Kommentar von Scooter1000 ,

Nein das Fahrzeug ist eigentlich im guten Allgemeinzustand und nichts verbastelt

Kommentar von geoka ,

Nichts umgebaut, keine neuen Blinker, Unterflurbeleuchtung etc.? Und da DU ja bereits Kabelbaum und Stecker überprüft hast und alles ok ist, bleibt folglich nur noch das Steuergerät, das vermutlich immer noch ok ausschaut und wegen hoher Geschwindigkeit garantiert nicht in die ewigen (Steuerungs)jagdgründe gelangt.

Bring die Mühle in eine Fachwerkstatt!

Antwort
von fritzdacat, 27

Tja, da können wir nur noch gratulieren und dich an eine Werkstatt verweisen.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten