Frage von NinjaZX6R636c, 92

Bremslicht von der Vorderradbremse funktioniert, bei mehr Zug am Bremshebel geht es jedoch aus! Weiß jemand womit das zusammen hängen könnte?

Ich habe meine Ninja jetzt endlich mal wieder rausgeholt und musste feststellen, dass wenn ich den Bremshebel für die Vorderradbremse ziehe das Bremslicht angeht, sobald ich aber fester ziehe es wieder ausgeht. Bei der Fußbremse funktioniert das Bremslicht ganz normal. Hat jemand einen Plan womit das zu tun haben könnte? Hab auch schon nach ähnlichen Threads gesucht, bin aber nicht fündig geworden.. Würde mich über Antworten und Ratschläge sehr freuen!

Antwort
von chevybernie, 74

Ist der Bremslichtschalter am Handbremshebel angebaut, dann kannst Du den ja mal evtl. abschrauben und prüfen, ob der hakt. Manchmal hilft es, mit ein paar Tropfen Kontakspray und zugleich Schmierung schon, dass er wieder funktioniert. Mit einem Multimeter kannst Du den auch auf Durchgang prüfen. Ist er kaputt, - erneuern. Je nachdem, was der dann kostet, kann der Original, oder Zubehörteil, z. B. von Louis, oder Polo sein. Bei meinem Motorrad war mal der Kupplungsschalter kaputt. Originalteilpreis etwa 35 Euro. Ich habe einen fast Baugleichen Tastschalter bei Pollin gekauft. - 50 Cent!

Kommentar von NinjaZX6R636c ,

Danke für den Hinweis! ich Probier es gleich mal am Wochenende aus! mal schauen wie es läuft 😅

Kommentar von Bonny2 ,

Klasse, dass Du ein Feedback abgibst. Die Antwort von "chevybernie" ist auch die wahrscheinlichste Fehlerquelle. Dem ist nichts hinzuzufügen. Super Antwort.  Gruß Bonny

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten