Frage von izzy31212, 67

Aprilia rs4 125 springt nicht mehr an. Was könnte es sein?

Ich habe seid ca 3 Wochen das Problem das meine aprilia rs4 125 nicht mehr anspringt. Sie ist beim fahren einfach ausgegangen und dannach kam nurnoch das knattern aber sie ging nicht mehr an. Wir hatten sie in eine Werkstatt gebracht gehabt wo mir jedoch nicht wirklich geholfen wurde. Es ist kein Zündfunke vorhanden. Die Zündkerze und die zündspule wurden ausgetauscht. An was könnte es denn noch liegen? An dem Steuergerät vielleicht? Ich bin echt am verzweifeln und die in der Werkstatt sind jetzt im Urlaub weswegen ich sie da raus genommen haben.

L. G.

Antwort
von Bonny2, 33

Bist Du im Rechtschutz? Falls ja, nimm Dir einen Anwalt (Selbstbeteiligung beachten). Die "Werkstatt" hat auf Verdacht Sachen ausgetauscht ohne vorher den Fehler zu lokalisieren. Haben die vor dem Erneuern der Teile bei Dir nachgefragt und hast Du die Einwilligung zum Erneuern auf Verdacht gegeben? Du musst ihnen aber eine Möglichkeit zur Nachbesserung geben. Wollten die das, aber Du hast auf Grund der Betriebsferien das Moped auf eigenen Wunsch aus der Werkstatt geholt? Dann wird es schwierig. Da bleibst Du wohl auf den Kosten sitzen. Ein Reparaturauftrag ist ein Dienstleistungs-Vertrag. Ohne denen eine Möglichkeit zu geben den Vertrag zu erfüllen, kann die mögliche Kostenerstattung durch die neue Werkstatt zum Nachteil der "alten Werkstatt" schwierig werden. Eine Nachfrage bei einem Anwalt könnte da Klarheit bringen. Gruß Bonny

Antwort
von Mankalita2, 55

Wie... du hast sie in einer Werkstatt mit Reparaturauftrag abgegeben und hast sie unrepariert wieder bekommem??? Was haben die dort denn als "Begründung" genannt, warum sie die Aprilia nicht repariert haben? Oder lief sie danach und jetzt ist das gleiche wieder?

Erkläre mal bitte!

Kommentar von izzy31212 ,

Wir haben sie bei der Werkstatt raus genommen da 3 Wochen lang nix geschah und auf anrufe etc nicht reagiert oder man gar weg gedrückt wurde. Werden jetzt eben in eine andere bringen. 

Kommentar von 19ht47 ,

was haben die von der Werkstatt bei der Abholung gesagt ? Haben sie gesagt, dass der Motor trotz Wechsel von Zündspule- u. Kerze nicht läuft und dass die Reparatur noch nicht abgeschlossen ist ?

BMW-Rolf hat ja einige Dinge angeführt, an welchen der Fehler liegen könnte. Aber, wie Bonny schrieb, könnte es auch Schwierigkeiten geben, sofern mit der Werkstatt bei der Abholung nichts abgesprochen wurde.

Antwort
von BMWRolf, 47

Zündkabel oder Kerzenstecker defekt?

Stecker am Motorsteuergerät lose?

Kabel zum Steuergerät beschädigt?

Alle Sicherungen ok?

Hat sie einen Geber für den Zündzeitpunkt, falls ja Kabel oder Geber defekt?



Sie kennen die Antwort?

Fragen Sie die Community

Weitere Fragen mit Antworten