Frage von User42, 70

(2 Takt) Öl aus Auspuff?

Hey Leute,

´habe schon seit längerem ein Problem bei meiner 2 Takter. Sie verliert jede Menge schwarzes Öl aus dem Auspuff, also die Schwinge unterm Auspuff ist jedes mal nach einer Woche komplett zugekleistert mit dem schwarzen Öl. Außerdem qualmt sie wirklich sehr stark im Stand, beim untertourig fahren und gerade beim Vollgas geben sieht man hinter ihr fast gar nichts mehr außer blauen Rauch. Bei normaler Drehzahl ist die Rauchentwicklung nicht so stark. Die Zündkerze ist jedesmal Pechschwarz und verrußt. Habe sie einmal ein paar Meter ohne Luftfilter bewegt, danach war die Kerze Rehbraun. Die Gemischschraube habe ich auf Anschlag rein gedreht (maximal Mager) und die Standgasschraube ist auch komplett drinnen, nur so erreicht sie eine normale Standgasdrehzahl und geht nicht einfach aus. Dreh ich die Schrauben raus so geht sie nach ein paar Sekunden sofort aus. Außerdem fängt sie stark an zu stottern wenn ich im 1. und 2. Gang das Gas aufreiße. ich bin mir nicht sicher, ob es die Düsen sind, eine falsch eingestellte Ölpumpe oder doch der Simmerring auf der Getriebeseite, also, dass sie Getriebeöl verbrennt Bin wirklich über jede Antwort, die mir weiter hilft dankbar!

Antwort
von Nachbrenner, 53

Servus User

Bist dir sicher, dass der Vergaser ok ist, nicht zu groß und keine falche Bedüsung?
Wenn mich die Erinnerung nicht trügt, kann, wenn die Gemischschraube komplett drinne ist, kein Sprit angesaugt werden, somit auch der Motor nicht laufen. Umgekehrt ist es bei der Standgasschraube. Ist die ganz drinne, hebt sie den Schieber ziemlich hoch und die Standdrehzahl ebenso.

Bau den Vergaser aus, die vorgeschriebene Bedüsung rein, Schwimmernadelventil prüfen und auch den Sitz der Gemischschraube. Den Durchmesser des Vergasers nachmessen, ob er dem Orginal entspricht und den Auspuff säubern (eventuell ausbrennen). Die Ölpumpe überprüfen, eventuell mal testweise stilllegen und im Tank mischen und wenn Du dich überfordert fühlst, Werkstatt.

Grüßle

Antwort
von 19ht47, 43

Hallo User,

Du hast Dein Moped mal ein paar Meter ohne Luftfilter bewegt und die Kerze war rehbraun ? In diesem Fall würde ich den Filter säubern bzw. austauschen und erneut probieren.

Antwort
von chapp, 39

Lass dich nicht veräppeln. Mit dem Benzin/Luftgemisch hat das absolut nichts zu tun. Wenn das nicht stimmt (Lambda 1) dann bleibt die Kiste stehen. Der Simmerring ist schon einmal eine gute Idee, aber, ein Zweitakter hat nicht sehr viel Getriebeöl. Wenn der Motor das öl durch den Simmerring säuft, dann müsstest du das sehr schnell am Ölstand im Getriebe bemerken. Wenn der konstant ist, dann wird es wohl eher nicht daran liegen - ALLERDINGS - es gibt da noch ein Problem. Oft säuft ein Zweitakter nicht nur Öl durch einen defekten Simmerring oder eine Dichtung - er gibt im Gegenzug auch Benzin ans Getriebeöl ab. Im Schiebebetrieb erzeugt die geschlossene Drosselklappe oder der Vergaserschieber einen Unterdruck im Kurbelhaus, der Öl aus dem Getriebe ansaugt, wenn du Gas gibst, entsteht ein Überdruck der Benzin ins Getriebegehäuse drücken kann. Das Ergebnis ist ein annähernd gleichbleibender Pegelstand. Das solltest du dringend prüfen, weil dabei das Getriebeöl verdünnt wird und du einen Getriebedefekt riskierst. Feststellen kannst du das, wenn du die Öleinfüllschraube öffnest und du riechst Benzin im Getriebeöl, ausserdem werden die Getriebe bei zunehmendem Benzinanteil im Öl schwerer zu schalten. Am sichersten ist es, wenn du das Getriebeöl wechselst.

Eine andere Möglichkeit ist natürlich eine defekte oder sehr falsch eingestellte Dosierpumpe.

Stell alle Werte auf die Werksangaben ein und mach mal die Schnüffelprobe am Getriebeöleinfüllstutzen. Dann sehen wir weiter.

Deine sonstigen Angaben deuten darauf hin, dass der Motor "falsche Luft" zieht. Würde auch auf eine Undichtigkeit hindeuten (Gehäuse oder Simmerring).


Kommentar von Effigies ,

Wenn das nicht stimmt (Lambda 1) dann bleibt die Kiste stehen.

Nach der Theorie dürften Vergasermotoren generell nicht funktionieren, da ungeregelte Motoren nur in Ausnahmen wirklich Lambda1 erreichen.

Und wie erklärst du mit nem Simmerring, daß sich das Kerzenbild normalisiert wenn der Motor mehr Luft bekommt?

Kommentar von chapp ,

Ich bin müde, einem Schlaufuchs wie dir das kleine 1x1 der Motorentechnik zu erklären.

Was glaubst du, warum so viele Vergasermotoren nicht odentlich laufen (zu fett oder zu mager) ? Weil die Toleranz bei Lambda 1 bei maximum +- 5% liegt und diese von Vergasermotoren oft nicht eingehalten wird - ABER DESWEGEN VERBRENNEN SIE KEIN ÖL UND VERSAUEN NICHT DIE SCHWINGE.

Die Gemischschraube wirkt sich maximal bis 1/3 der Höchstdrehzahl aus. Darüber spielt sie fast keine Rolle.

Egal - du bist ja so schlau.

Antwort
von chapp, 28

Wenn du das Luftfilter ausbaust, dann ist die Kerze "rehbraun". Zweitakter haben einen recht "schlampigen" Gaswechsel. Schau dir mal dein Luftfilter an, ob es verölt ist. Zweitakter die viel Öl saufen blasen das auch gerne ins Luftfilter zurück. Dort behindert es die Luftzufuhr (der Motor läuft zu fett) und wird wieder angesaugt und versaut die Kerze und rußt.

Wohin geht die Ölleitung bei deinem Motor? Direkt in den Motor (KW - Lager und Zylinderwand) oder in den Ansaugstutzen? Bwi letzterem kommt es sogar relativ häufig vor, dass Öl ins Luftfilter zurückgedrückt wird.

Aber bitte, nachdem du ohnehin den Besten aller Ratgeber hast, möchte ich mich verabschieden. Der macht das schon.

Hat dein Motor eine Einlaßmembran? Schau dir die mal an.


Antwort
von Effigies, 38

Die fährt VIEL  zu fett. (Benzin/Luftgemisch).

So was kommt sicher ned von Getriebeöl. Ein offener Lufi würde auch ein Getriebeölproblem nicht beeinflussen.

Was ist es für eine, wie lange hast du dich schon und woher? Gebraucht gekauft ?

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten